<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Grnet_it_160x600_FS_ROS', [160, 600], 'div-gpt-ad-1457019820375-0').addService(googletag.pubads());
    googletag.defineSlot('/9891788/Grnet_it_300x250_ROS', [300, 250], 'div-gpt-ad-1457019820375-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1972554153857503",
    enable_page_level_ads: true
  });
</script>
	<script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="militare, militari, aeroporto militare, militare aeronautica, esercito italiano, forum militari, meteo militare, carabinieri, polizia di stato, guardia di finanza, polizia penitenziaria, esercito, marina militare, aeronautica militare, aeronautica militare meteorologia, tempo aeronautica militare, aviazione militare meteo, meteo aviazione militare, meteo militare aeronautica, accademia militare, marescialli, appuntati brigadieri, ufficiali, ispettori, sergenti, sovrintendenti, appuntanti, sottocapi, caporali, donne soldato, soldatesse, contratto forze armate forze di polizia,  concorso carabinieri, arma carabinieri, carabinieri concorsi, comandante dei carabinieri, allievi carabinieri, difesa, persomil, ministero difesa, difesa ministero; Giustizia, ministero di grazia e giustizia, vfp1, vfp4, vfb, vfp2, vsp, circolari, reclutamento, reclutamenti, diritto militare, foresterie militari, leggi militari, news militari, commissione difesa, CONTRATTO FORZE ARMATE, diritto, alloggi militari, diritti dei vfb, concorsi vsp, leggi per i militari, mobbing, concertazione personale militare, riordino carriere, organizzazioni militari, associazioni, alloggi demaniali, gradi militari, militari, regolamenti militari, licenze militari, foresterie militari, leggi MINISTERO DIFESA, sindacato militare, arruolarsi, foresterie, tutela legale, difesa legale, avvocati, studi, centro, circolari, direttive, disposizioni" />
  <meta name="title" content="Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro" />
  <meta name="description" content="GrNet.it Informazione Sicurezza e Difesa" />
  <title>Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro</title>
  <link rel="stylesheet" href="/components/com_jacomment/asset/css/ja.ie.php" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css27fed.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/cssfbbda.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/cssb9fc7.css" type="text/css" />
  <script type="text/javascript" src="/t3-assets/js7d310.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.grnet.it/';
            function AddFbScript(){
              var js,fjs=document.getElementsByTagName('script')[0];
              if (!document.getElementById('facebook-jssdk')) {
                js = document.createElement('script');
                js.id = 'facebook-jssdk';
                js.setAttribute('async', 'true');
                js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
                fjs.parentNode.insertBefore(js, fjs);
              }
            }
            window.addEvent('load', function() { AddFbScript() });
          
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'it'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        
          function AddInScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('linkedin-js')){
              js=document.createElement('script');
              js.id='linkedin-js';
              js.setAttribute('async', 'true');
              js.src="//platform.linkedin.com/in.js";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddInScript() });
        
  </script>
  <meta property="og:description" content=""/>
<meta property="og:image" content="http://www.grnet.it/images/stories/2016/carabinieri-Nas-sequestri-natale.jpg"/>
<meta property="fb:admins" content="100004301207110"/>
<meta property="fb:app_id" content="1015622008473265"/>
<meta property="og:title" content="Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro"/>
<meta property="og:site_name" content="GrNet.it - informazione Sicurezza e Difesa"/>
<meta property="og:locale" content="it_IT"/>
<meta property="my:fb" content="on"/>
<meta property="my:google" content="on"/>
<meta property="my:tw" content="on"/>
<meta property="my:in" content="on"/>




<link href="/templates/ja_teline_iv/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
		
	<style type="text/css">
/*dynamic css*/

	body.bd .main {width: 980;}
	body.bd #ja-wrapper {min-width: 980;}
</style>	<meta name="google-site-verification" content="sc5KYIesUkTuZrTvNcwtYqhU8BHy_aoBLTC_SIbns9w" />
	<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/7a91ccf12b97392440c0e4b40c4fb0a9.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2680405-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>

<body id="bd" class="bd fs3 com_content">

<!-- You should make sure that the file cookiechoices.js is available
and accessible from the root directory of your site.  -->
<script type="text/javascript" src="/cookiechoices.js"></script>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo Sito, utilizza cookie; accedendo o cliccando su "Accetto", acconsenti a scaricare sul tuo browser, tutte le tipologie di cookie presenti in questo Sito.',
        'Accetto', 'Ulteriori informazioni', './component/content/article/6625');
  });
</script>
<noscript><br /><div style="text-align: center; color: white; font-size: 150%; font-weight: bold;">Questo Sito, utilizza cookie; l'accesso, implica la completa accettazione di tutte le tipologie di cookie presenti in questo Sito. <a href="/./component/content/article/6625" style="color: white;" target="_blank">Ulteriori informazioni</a></div><br /></noscript>


<div id="ja-wrapper">
	<a name="Top" id="Top"></a>
	
					<div id="ja-header" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<h1 class="logo">
		<a href="/index.php" title="GrNet.it - informazione Sicurezza e Difesa"><span>GrNet.it - informazione Sicurezza e Difesa</span></a>
	</h1>
		
	<div class="ja-header-r">
		<div align="right"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  grnet_it_468x60 -->
<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 5844;
    amm_ad_zone = 78995;
    amm_ad_width = 468;
    amm_ad_height = 60;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>
	</div>		 
		
				
					</div>
		
			
				</div>		
				<div id="ja-topmegamenu" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">
<ul class="megamenu level0"><li  class="mega first nav-interview"><a href="https://www.facebook.com/GrNet.Fan" target="_blank"  class="mega first nav-interview" id="menu249" title="Facebook"><span class="menu-title">Facebook</span></a></li><li  class="mega last haschild nav-feeds"><a href="#"  class="mega last haschild nav-feeds" id="menu401" title="Iscrizione Newsletter"><span class="menu-title">Iscrizione Newsletter</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 290px;">	<div class="ja-moduletable moduletable  clearfix" id="Mod277">
						<div class="ja-box-ct clearfix">
		<h3>Iscrizione Newsletter</h3>
<form action="http://aiif.mailupclientab.com/frontend/subscribe.aspx" method="post" name="myForm">
<table style="width: 290px;" align="left" border="0" cellpadding="1" cellspacing="1">
<tbody>
<tr>
<td></td>
</tr>
<tr>
<td><span style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: xx-small;" face="Verdana, Arial, Helvetica, sans-serif" size="1">LA TUA EMAIL: </span> <span style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: xx-small;" face="Verdana, Arial, Helvetica, sans-serif" size="1"><input name="email" size="60" maxlength="100" type="text" /></span></td>
</tr>
<tr>
<td align="center"><span style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: xx-small;" face="Verdana, Arial, Helvetica, sans-serif" size="1"> <input name="list" value="1" type="hidden" /> <input name="group" value="146" type="hidden" /> <input name="Submit" onclick="return isEmail(document.myForm.email.value);" value="ISCRIVITI" type="Submit" /></span></td>
</tr>
</tbody>
</table>
</form>
<div align="center"><small>Usa le nostre risorse.</small>
<ul class="ja-social-list clearfix">
<li class="icon1 first"><a href="https://www.facebook.com/groups/grnet.portale/" title="Facebook"><span>icon1</span></a></li>
<li class="icon5"><a href="http://twitter.com/#!/GrNet_Italia" title="Twitter"><span>icon5</span></a></li>
<li class="icon6"><a href="http://forum.grnet.it" title="Forum"><span>icon6</span></a></li>
<li class="icon7 last"><a href="http://www.grnet.it/contatti" title="Contatti"><span>icon7</span></a></li>
</ul>
</div>		</div>
    </div>
	</div>
</div></div></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new jaMegaMenuMoo ('ja-topmega', {
				'bgopacity': 0, 
				'delayHide': 300, 
				'slide': 0, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
			</div>
		 
		
				
					</div>
		
			
				</div>				<div id="ja-mainnav" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first haschild home"><a href="/"  class="mega first haschild home" id="menu248" title="Home"><span class="menu-title">Home</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu407" title="Le nostre risorse"><span class="menu-title">Le nostre risorse</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="http://www.grnet.it/lopinione/99-lopinione/234-newsletter"  class="mega first" id="menu408" title="Sottoscrivi la nostra Newsletter"><span class="has-image" style="background-image:url(/images/stories/newsletter-1.png);"><span class="menu-title">Sottoscrivi la nostra Newsletter</span></span></a></li><li  class="mega"><a href="https://www.facebook.com/groups/grnet.portale/?ap=1"  class="mega" id="menu409" title="Il nostro gruppo su Facebook"><span class="has-image" style="background-image:url(/images/stories/facebook-1.png);"><span class="menu-title">Il nostro gruppo su Facebook</span></span></a></li><li  class="mega"><a href="http://twitter.com/#!/grnet_italia"  class="mega" id="menu410" title="Seguici su Twitter"><span class="has-image" style="background-image:url(/images/stories/twitter-1.png);"><span class="menu-title">Seguici su Twitter</span></span></a></li><li  class="mega"><a href="http://forum.grnet.it"  class="mega" id="menu411" title="Il nostro Forum"><span class="has-image" style="background-image:url(/images/stories/forum-1.png);"><span class="menu-title">Il nostro Forum</span></span></a></li><li  class="mega last"><a href="http://www.youtube.com/user/GrNetNews"  class="mega last" id="menu422" title="Canale Youtube"><span class="has-image" style="background-image:url(/images/stories/youtube-icon.jpg);"><span class="menu-title">Canale Youtube</span></span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild active"><a href="/sicurezza"  class="mega haschild active" id="menu379" title="SICUREZZA"><span class="menu-title">SICUREZZA</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu385" title="FORZE DELL'ORDINE"><span class="menu-title">FORZE DELL'ORDINE</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first active"><a href="/sicurezza/forze-dellordine/carabinieri"  class="mega first active" id="menu279" title="Carabinieri"><span class="has-image" style="background-image:url(/images/stories/carabinieri.png);"><span class="menu-title">Carabinieri</span></span></a></li><li  class="mega"><a href="/sicurezza/forze-dellordine/polizia-di-stato"  class="mega" id="menu300" title="Polizia di Stato"><span class="has-image" style="background-image:url(/images/stories/polizia.png);"><span class="menu-title">Polizia di Stato</span></span></a></li><li  class="mega"><a href="/sicurezza/forze-dellordine/guardia-di-finanza"  class="mega" id="menu280" title="Guardia di Finanza"><span class="has-image" style="background-image:url(/images/stories/guardiadifinanza.png);"><span class="menu-title">Guardia di Finanza</span></span></a></li><li  class="mega"><a href="/sicurezza/forze-dellordine/corpo-forestale"  class="mega" id="menu316" title="Corpo Forestale"><span class="has-image" style="background-image:url(/images/stories/forestale.png);"><span class="menu-title">Corpo Forestale</span></span></a></li><li  class="mega last"><a href="/sicurezza/forze-dellordine/polizia-pen"  class="mega last" id="menu271" title="Polizia Peninteziaria"><span class="has-image" style="background-image:url(/images/stories/Polizia_Penitenziaria.png);"><span class="menu-title">Polizia Peninteziaria</span></span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/difesa"  class="mega haschild" id="menu380" title="DIFESA"><span class="menu-title">DIFESA</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu387" title="FORZE ARMATE"><span class="menu-title">FORZE ARMATE</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/difesa/forze-armate/esercito"  class="mega first" id="menu273" title="Esercito"><span class="has-image" style="background-image:url(/images/stories/logo-esercito-italiano.jpg);"><span class="menu-title">Esercito</span></span></a></li><li  class="mega"><a href="/difesa/forze-armate/marina-militare"  class="mega" id="menu274" title="Marina Militare"><span class="has-image" style="background-image:url(/images/stories/logo-Marina_Militare.jpg);"><span class="menu-title">Marina Militare</span></span></a></li><li  class="mega last"><a href="/difesa/forze-armate/aeronautica"  class="mega last" id="menu275" title="Aeronautica"><span class="has-image" style="background-image:url(/images/stories/logo_aeronautica.jpg);"><span class="menu-title">Aeronautica</span></span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/news"  class="mega" id="menu294" title="NEWS"><span class="menu-title">NEWS</span></a></li><li  class="mega"><a href="/esteri"  class="mega" id="menu324" title="ESTERI"><span class="menu-title">ESTERI</span></a></li><li  class="mega"><a href="http://forum.grnet.it" target="_blank"  class="mega" id="menu306" title="FORUM"><span class="menu-title">FORUM</span></a></li><li  class="mega"><a href="/lopinione"  class="mega" id="menu313" title="L'OPINIONE"><span class="menu-title">L'OPINIONE</span></a></li><li  class="mega"><a href="http://forum.grnet.it/viewforum.php?f=60" target="_blank"  class="mega" id="menu415" title="L'AVVOCATO RISPONDE"><span class="menu-title">L'AVVOCATO RISPONDE</span></a></li><li  class="mega"><a href="http://www.grnet.it/meteo.html"  class="mega" id="menu423" title="METEO"><span class="menu-title">METEO</span></a></li><li  class="mega last"><a href="http://www.grnet.it/lavoro/" target="_blank"  class="mega last" id="menu424" title="LAVORO"><span class="menu-title">LAVORO</span></a></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
				'bgopacity': 0, 
				'delayHide': 300, 
				'slide': 0, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
			<!-- jdoc:include type="menu" level="0" / -->

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-topbar" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<p class="ja-day clearfix">
	  <span class="day">Ven</span><span class="date">23</span><span class="month">12</span><span class="year">2016</span>	</p>
	 
	<p class="ja-updatetime"><span>Ultimo aggiornamento</span><em>08:38:02 </em></p>
	
			<div class="ja-healineswrap">
	<em>Notizie::</em>
	<div   id="jalh-modid228" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid228">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Bologna, 23 dic - I Carabinieri del NAS di Bologna, in occasione della festività natalizie, hanno intensificato i controlli finalizzati alla ricerca di prodotti nocivi per la salute del consumatore nei confronti di esercizi di rivendita e grossisti gestiti sia da italiani, sia da cittadini extracom..."  href="/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro"><span>Bologna: Carabinieri del NAS sequestrano...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Ragusa, 22 dic - Al termine di quasi un anno di indagini, le Fiamme Gialle del Comando Provinciale di Ragusa hanno disarticolato un’organizzazione criminale attiva nello spaccio di sostanze stupefacenti che riforniva le principali piazze di Ragusa."  href="/sicurezza/forze-dellordine/guardia-di-finanza/8909-ragusa-maxi-operazione-della-guardia-di-finanza-a-contrasto-dello-spaccio-di-droga-8-arresti"><span>Ragusa, maxi operazione della Guardia di...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Reggio Calabria, 22 dic - All'alba di oggi, a Reggio Calabria, all'interno di un appartamento nel quartiere Tremulini, i Carabinieri del Comando Provinciale e dello Squadrone Eliportato Cacciatori Calabria hanno localizzato e tratto in arresto Carmine PENNA, 37 anni di Sinopoli, ricercato dal settem..."  href="/sicurezza/forze-dellordine/carabinieri/8908-reggio-calabria-i-carabinieri-arrestano-il-latitante-carmine-penna-legato-alle-cosche"><span>Reggio Calabria: i Carabinieri arrestano...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Roma, 22 dic - «Il 20 e 21 dicembre 2016 presso la sede del Cocer Interforze in Via Marsala a Roma si è riunita la Commissione Interforze della categoria Sergenti e Sovrintendenti per discutere sugli sviluppi relativi al riordino delle carriere così come appreso dalle bozze presentate dalle ammin..."  href="/newsdifesa/8907-riordino-della-carriere-il-cocer-interforze-le-una-mera-distribuzione-parametraler"><span>Riordino della carriere, il Cocer Interf...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Roma, 22 dic (di Marco Lillo) «Il comandante generale dei carabinieri Tullio Del Sette è indagato per favoreggiamento e rivelazione del segreto istruttorio nell'ambito dell'inchiesta sugli appalti Consip che lambisce il cosiddetto "Giglio Magico" e il padre del leader del Pd, Tiziano Renzi, che no..."  href="/giustizia/8906-carabinieri-indagato-il-comandante-generale-tullio-del-sette-sarebbe-accusato-di-favoreggiamento"><span>Carabinieri, indagato il Comandante Gene...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Roma, 22 dic - Nella mattinata odierna, i Carabinieri NAS di Roma hanno eseguito un provvedimento del Giudice per le indagini preliminari del Tribunale di Roma che dispone gli arresti domiciliari nei confronti di un farmacista addetto ad una delle 46 farmacie comunali dell’azienda speciale capitol..."  href="/sicurezza/forze-dellordine/carabinieri/8905-roma-farmacie-comunali-14-indagati-un-arresto-e-una-sospensione-dalla-professione-per-sottrazione-di-farmaci"><span>Roma, farmacie comunali: 14 indagati, un...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Crotone, 22 dic - Nella mattina odierna, la Polizia di Stato di Crotone ha notificato ad un'insegnante di una scuola materna del capoluogo un'ordinanza di applicazione della misura cautelare interdittiva della sospensione dell'esercizio di un pubblico ufficio o servizi, emessa dal G.I.P. del Tribuna..."  href="/sicurezza/forze-dellordine/polizia-di-stato/8904--crotone-pugni-e-schiaffi-ai-bambini-della-scuola-materna-sospesa-la-maestra-video"><span>► Crotone, pugni e schiaffi ai bambini...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Reggio Calabria, 21 dic - Oggi a Melito di Porto Salvo (RC), personale del Comando Provinciale Carabinieri di Reggio Calabria ha dato esecuzione ad un decreto di sequestro preventivo emesso dal Tribunale di Reggio Calabria su richiesta della locale Direzione Distrettuale Antimafia, della società "A..."  href="/sicurezza/forze-dellordine/carabinieri/8903-appalti-pubblici-e-mafia-i-carabinieri-sequestrano-la-ased-spa-legata-alle-cosche"><span>Appalti pubblici e mafia: i Carabinieri ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Napoli, 21 dic - Nell'ambito di un'indagine coordinata dalla Procura della Repubblica di Napoli Nord, i Carabinieri del Reparto Territoriale di Aversa (CE) hanno dato esecuzione a cinque ordinanze di applicazione della misura cautelare degli arresti domiciliari, emesse dal G.I.P. presso il Tribunale..."  href="/sicurezza/forze-dellordine/carabinieri/8902-spaccio-di-droga-ed-estrorsione-i-carabinieri-di-aversa-ce-arrestano-5-persone"><span>Spaccio di droga ed estrorsione: i Carab...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Rignano Flaminio (RM), 21 dic - I Carabinieri della Compagnia di Bracciano hanno denunciato un uomo di 31 anni con l’accusa di circonvenzione di incapace ai danni di un’anziana vedova del posto."  href="/sicurezza/forze-dellordine/carabinieri/8901-roma-senza-scrupoli-raggira-unanziana-vedova-e-le-sottrae-i-risparmi-arrestato-dai-carabinieri"><span>Roma: senza scrupoli raggira un'anziana ...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
	//$(window).addEvent('domready', function(){
		// options setting
		var options = { box:$('jalh-modid228'), 
						items: $$('#jalh-modid228 .ja-headlines-item'), 
						mode: 'horizontal', 
						wrapper:$('jahl-wapper-items-jalh-modid228'),
						buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
						interval:3000,
						fxOptions : { duration: 500,
									  transition: Fx.Transitions.linear ,
									  wait: false }	};
 
		var jahl = new JANewSticker( options );						  
	// });
/* ]]> */	
</script>
		
		<div id="ja-search">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Cerca	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="25" value="" /><input type="submit" value="Cerca" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>

	</div>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-slideshow" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<div align="center"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Forum bar</title>
<table style="border-color: #000066; border-width: 1px; border-style: solid; width: 824px; height: 80px;" border="1" align="center">
<tbody>
<tr>
<td rowspan="2" width="119" valign="middle" bgcolor="#4b4a45" align="center">
<h1 id="Size"><span style="color: #ffffff;">Forum</span></h1>
</td>
<td style="width: 50px;" valign="middle" align="center"><a href="http://forum.grnet.it/carabinieri-f43/" target="_blank"><img src="http://www.grnet.it/images/stories/2016/Logo-Carabinieri.png" alt="Logo-Carabinieri" style="vertical-align: middle;" width="33" height="57" /></a></td>
<td class="Carabinieri" style="width: 78px;" valign="middle" align="left"><a href="http://forum.grnet.it/carabinieri-f43/" target="_blank">Carabinieri</a></td>
<td width="33"><a href="http://forum.grnet.it/polizia-di-stato-f44/" target="_blank"><img src="http://forum.grnet.it/images/imgforum/Polizia.png" width="33" height="50" /></a></td>
<td class="Polizia" style="width: 57px;" valign="middle" align="left"><a href="http://forum.grnet.it/polizia-di-stato-f44/" target="_blank">Polizia</a></td>
<td width="52"><a href="http://forum.grnet.it/guardia-di-finanza-f45/" target="_blank"><img src="http://forum.grnet.it/images/imgforum/LogoGDF.png" width="50" height="50" /></a></td>
<td class="Finanza" style="width: 86px;" valign="middle" align="left"><a href="http://forum.grnet.it/guardia-di-finanza-f45/" target="_blank">Finanza</a></td>
<td width="51"><a href="http://forum.grnet.it/polizia-penitenziaria-f46/" target="_blank"><img src="http://forum.grnet.it/images/imgforum/Polizia_Penitenziaria.png" width="45" height="50" /></a></td>
<td class="Polpen" style="width: 121px;" valign="middle" align="left"><a href="http://forum.grnet.it/polizia-penitenziaria-f46/" target="_blank">Penitenziaria</a></td>
<td width="36"><a href="http://forum.grnet.it/corpo-forestale-dello-stato-f47/" target="_blank"><img src="http://forum.grnet.it/images/imgforum/logoforestale.gif" width="36" height="50" /></a></td>
<td class="Forestale" style="width: 88px;" valign="middle" align="left"><a href="http://forum.grnet.it/corpo-forestale-dello-stato-f47/" target="_blank">Forestale</a></td>
</tr>
<tr>
<td><a href="http://forum.grnet.it/esercito-f29/" target="_blank"><img src="http://forum.grnet.it/images/imgforum/logoesercito.png" width="50" height="28" /></a></td>
<td valign="middle" align="left"><a href="http://forum.grnet.it/esercito-f29/" target="_blank">Esercito</a></td>
<td><a href="http://forum.grnet.it/marina-f30/" target="_blank"><img src="http://forum.grnet.it/images/imgforum/marina-militare.png" width="32" height="50" /></a></td>
<td valign="middle" align="left"><a href="http://forum.grnet.it/marina-f30/" target="_blank">Marina</a></td>
<td><a href="http://forum.grnet.it/aeronautica-f31/" target="_blank"><img src="http://forum.grnet.it/images/imgforum/logo_AM.png" width="40" height="50" /></a></td>
<td valign="middle" align="left"><a href="http://forum.grnet.it/aeronautica-f31/" target="_blank">Aeronautica</a></td>
<td><a href="http://forum.grnet.it/capitenarie-di-porto-guardia-costiera-f32/" target="_blank"><img src="http://forum.grnet.it/images/imgforum/LogoGuardiaCostiera.png" width="50" height="34" /></a></td>
<td valign="middle" align="left"><a href="http://forum.grnet.it/capitenarie-di-porto-guardia-costiera-f32/" target="_blank">Guardia Costiera</a></td>
<td colspan="2">&nbsp;</td>
</tr>
</tbody>
</table>
</div><table style="width: 980px;" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr>
<td style="width: 213px;" align="center">
<script type="text/javascript">
// <![CDATA[
google_ad_client = "pub-1972554153857503";
                /* 120x90, creato 06/11/10 */
                google_ad_slot = "9241128186";
                google_ad_width = 120;
                google_ad_height = 90;
// ]]>
</script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script>
</td>
<td style="width: 767px;" align="center">
<script type="text/javascript">
// <![CDATA[
google_ad_client = "pub-1972554153857503";
                /* 728x90, creato 05/07/08 */
                google_ad_slot = "3155616560";
                google_ad_width = 728;
                google_ad_height = 90;
// ]]>
</script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script>
</td>
</tr>
</tbody>
</table>		 
		
				
					</div>
		
			
				</div>		
				
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r2">
					
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
				<div id="ja-mainbody" style="width:66%">
			<!-- CONTENT -->
			<div id="ja-main" style="width:100%">
			<div class="inner clearfix">
				
				
				
				<div id="ja-contentwrap" class="clearfix ">
					<div id="ja-content" class="column" style="width:100%">
						<div id="ja-current-content" class="column" style="width:100%">
														
														<div id="ja-content-main" class="ja-content-main clearfix">
								<div id="ja-navhelper-top">
	<div class="ja-breadcrums">
		<a href="javascript: history.go(-1)" class="ja-back-btn" title="Go back one page!"><span>Back</span></a>
		<span class="breadcrumbs pathway">
<a href="/sicurezza" class="pathway">SICUREZZA</a> <img src="/templates/ja_teline_iv/images/arrow.png" alt=""  /> <span class="name">FORZE DELL'ORDINE</span> <img src="/templates/ja_teline_iv/images/arrow.png" alt=""  /> <a href="/sicurezza/forze-dellordine/carabinieri" class="pathway">Carabinieri</a> <img src="/templates/ja_teline_iv/images/arrow.png" alt=""  /> <span class="name">Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro</span></span>
	</div>
</div>

<div class="item-page">


<h1 class="contentheading clearfix">
		<a href="/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro" class="contentpagetitle">
		Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro	</a>
	</h1>


<div class="article-tools clearfix">
	<dl class="article-info clearfix">
			<dd class="create">
						Venerdì 23 Dicembre 2016 08:38		</dd>
	
		
	
		
	</dl>
	
		<ul class="actions">
								<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;link=fb6109b8ec32f11f421051d117d57dc6da62589e" rel="nofollow" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_iv/images/emailButton.png" alt="Email"  /></a>			</li>
			
						<li class="print-icon">
			<a href="/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro?tmpl=component&amp;print=1&amp;layout=default&amp;page=" rel="nofollow" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;"><img src="/templates/ja_teline_iv/images/printButton.png" alt="Stampa"  /></a>			</li>
			
						<li>
			<a href="/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro?format=pdf" rel="nofollow" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;"><img src="/templates/ja_teline_iv/images/pdf_button.png" alt="PDF"  /></a>			</li>
						</ul>
		
</div>


<div class="article-content">
<div class="cmp_buttons_container" style="height:40px;"><div class="cmp_share_container" style="float:left;margin:10px;"><script type="text/javascript">
//<![CDATA[
document.write('<script>function fbs_click1192647774() {FB.ui({    method: "stream.share",    u: "http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro"  } ); return false; };<\/script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1192647774()" target="_blank">Condividi</a>'); 
//]]> 
</script></div><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><script type="text/javascript">
//<![CDATA[
document.write('<fb:like href="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro" layout="button_count" show_faces="false" send="false" width="" action="recommend" font="arial" colorscheme="light"></fb:like>'); 
//]]> 
</script></div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button" data-lang="it" data-via="GrNet_Italia"   data-url="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro" data-text="Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro" ></g:plusone>
</div><div class="cmp_in_container" style="float:left;margin:10px;"><script type="IN/Share" data-url="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro" data-counter="right" ></script>
</div></div><div style='float:center; margin-top:1px ; margin-left:1px ; margin-right:1px ; margin-bottom:1px ;'><div align="left">
<script type="text/javascript"><!--
google_ad_client = "pub-1972554153857503";
/* 468x15, creato 30/06/09 */
google_ad_slot = "7373870546";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><img src="http://www.grnet.it/images/stories/2016/carabinieri-Nas-sequestri-natale.jpg" alt="carabinieri-Nas-sequestri-natale" style="margin: 5px auto; vertical-align: middle; display: block;" width="561" height="315" />Bologna, 23 dic - I <strong>Carabinieri del NAS di Bologna</strong>, in occasione della festività natalizie, hanno intensificato i controlli finalizzati alla ricerca di prodotti nocivi per la salute del consumatore nei confronti di esercizi di rivendita e grossisti gestiti sia da italiani, sia da cittadini extracomunitari.
<p>Sono circa <strong>25.000 gli articoli decorativi natalizi di vario genere</strong> (luci decorative, addobbi natalizi, vetrofanie, statuine da presepe, calamite decorative) <strong>sequestrati nelle province di Bologna, Rimini, Ravenna, Forlì-Cesena e Ferrara</strong>, in occasione dei controlli effettuati che proseguiranno assiduamente anche nelle prossime settimane.</p>
<p>La merce sequestrata, il cui valore supera i 350.000 euro, è risultata non conforme in quanto priva della marchiatura CE e delle indicazioni obbligatorie in lingua nazionale relative alla denominazione del prodotto, delle avvertenze d’uso e delle previste prescrizioni a tutela della salute del consumatore previste dal "Codice del Consumo".</p>
<p>Nel corso dei controlli, nelle province di Bologna, Rimini e Forlì-Cesena, sono stati, inoltre, sequestrati numerosi puntatori laser, posti in vendita in violazione del "Codice del Consumo".</p>
<p>Al termine degli accertamenti sono stati denunciati alle competenti Autorità Giudiziarie i 3 titolari di altrettanti esercizi commerciali operanti nel settore.</p>
<p>Complessivamente sono state elevate <strong>sanzioni amministrative di importo pari a 20.000 euro circa</strong>.</p><br/><div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1972554153857503";
/* Annuncio dopo articolo */
google_ad_slot = "7296375720";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="faceandtweet"><div class="faceandtweet_retweet" style="float:left; width:110px;"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.grnet.it%2Fsicurezza%2Fforze-dellordine%2Fcarabinieri%2F8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro" class="twitter-share-button" data-text="Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro:" data-count="horizontal" data-via="GrNet_Italia" data-related="GrNet.it">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="faceandtweet_like" style="float:left; width:140px; height:30px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.grnet.it%2Fsicurezza%2Fforze-dellordine%2Fcarabinieri%2F8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:30px;" allowTransparency="true"></iframe></div><div style="clear:both;"></div></div><div id="fbcom1422590516" class="cmp_comments_container" style="border-top-style:solid;border-top-width:1px;padding:10px;text-align:center;"><script type="text/javascript">
//<![CDATA[
var tagfbcom = '<fb:comments href="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro" num_posts="20" width="450" colorscheme="light"></fb:comments>';document.write(tagfbcom); 
//]]> 
</script></div>						<!-- BEGIN - load blog head -->
			<script type="text/javascript">
//<![CDATA[	
	jQuery(document).ready(function($){	
		jac_init();		
	});
	
	var JACommentConfig = {
		jac_base_url 			: '/',
		siteurl 				: '/index.php?tmpl=component&option=com_jacomment&view=comments',
		minLengthComment 		: '10',		
		errorMinLength 			: 'Your comment is too short.',
		maxLengthComment 		: '9000',
		errorMaxLength 			: 'Your comment is too long.',			
		isEnableAutoexpanding  : '1',
		dateASC					: 'Date ascending, latest comment on top',
		dateDESC				: 'Date  descending, latest comment in bottom',
		votedASC				: 'Most rated on top',
		strLogin				: 'Login now',
		isEnableBBCode			: '1',
		hdCurrentComment		: 0,
		
		contentoption			: 'com_content',
		contentid				: '8910',
		commenttype				: '1',
		jacomentUrl				: 'sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro',
		contenttitle			: 'Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro',
				
		hidInputComment			: 'You must input comment.',
		hidInputWordInComment	: 'The words are too long. You should add more spaces between them.',
		hidEndEditText			: 'Please exit Spell Check before submitting comment.',
		hidInputName			: 'You must input name.',
		hidInputEmail			: 'You must input email.',
		hidValidEmail			: 'Your Email is invalid.',
		hidAgreeToAbide			: 'You must agree to abide by the Website rules.',
		hidInputCaptcha			: 'You must input text of captcha.',
		textQuoting			    : 'Quoting',
		textQuote			    : 'Riporta',
		textPosting			    : 'Posting',
		textReply			    : 'Risposta',
		textCheckSpelling		: 'No writing errors were found.',
		mesExpandForm			: '(+) click to expand',
		mesCollapseForm			: '(-) click to collapse',
		theme					: 'light',
		txtCopiedDecode			: 'Copied DCODE'							
	};																	
//]]>
</script>
<script type="text/javascript" src="/components/com_jacomment/libs/js/jquery/jquery.autoresize.js"></script>	<script type="text/javascript" src="/components/com_jacomment/libs/js/dcode/dcodr.js"></script>
	<script type="text/javascript" src="/components/com_jacomment/libs/js/dcode/dcode.js"></script>
	  
<script language="javascript" type="text/javascript">
	function open_youtube(id){jacCreatForm('open_youtube',id,400,200,0,0,'Inserisci un video YouTube',0,'Inserisci video');}
</script>
	               			<!-- END   - load blog head -->
										
			<div id="jac-wrapper" class="clearfix"></div>				
			<script language="javascript" type="text/javascript">
			//<![CDATA[
			window.addEvent("load", function() {
				var url = window.location.hash;
				c_url = url.split('#');
				id = 0;
				tmp = 0;
				if(c_url.length >= 1){		
					for(i=1; i< c_url.length; i++){			
						if(c_url[i].indexOf("jacommentid:") >-1){				
							tmp = c_url[i].split(':')[1];				
							if(tmp != ""){									
								id = parseInt(tmp, 10);
							}
						}
					}
				}
								
				url = "http://www.grnet.it/index.php?tmpl=component&option=com_jacomment&view=comments&contentoption=com_content&contentid=8910&ran=" + Math.random();	            	            	        
				if(id != 0){
					url += "&currentCommentID=" + id;
				}	
				
				new Ajax(url, {method: 'get', onComplete: function(text){
					// $('jac-wrapper').innerHTML = $('jac-wrapper').innerHTML + text;
					$('jac-wrapper').innerHTML = text;
					
					//$('jacommentid:'+id).getPosition();
					moveBackground(id, 'http://www.grnet.it/');																																						
					jac_auto_expand_textarea();																								
				}}).request();
			});			
			//]]>						
			</script>
			</div>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div>
							</div>
							
													</div>
						
											</div>

										
				</div>

								<div id="ja-content-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
						<div class="ja-moduletable moduletable  clearfix" id="Mod281">
						<div class="ja-box-ct clearfix">
		<div align="center"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  grnet_it_468x60 -->
<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 5844;
    amm_ad_zone = 78995;
    amm_ad_width = 468;
    amm_ad_height = 60;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>		</div>
    </div>
					</div>
							</div>
			</div>
			<!-- //CONTENT -->
						
		</div>
				<!-- RIGHT COLUMN--> 
		<div id="ja-right" class="column sidebar" style="width:34%">

						<div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
					<div class="ja-moduletable moduletable  clearfix" id="Mod285">
						<div class="ja-box-ct clearfix">
		<script type="text/javascript"><!--
google_ad_client = "pub-1972554153857503";
/* 300x250, creato 23/11/08 */
google_ad_slot = "5567040178";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod344">
						<div class="ja-box-ct clearfix">
		<!-- /9891788/Grnet_it_300x250_ROS -->
<div id='div-gpt-ad-1457019820375-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457019820375-1'); });
</script>
</div>		</div>
    </div>
		<div class="ja-moduletable moduletable_mega  clearfix" id="Mod278">
						<h3><span>ULTIME NOTIZIE</span></h3>
				<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
			
		<li class="clearfix">
								<div class="box-left">
													<a href="/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro" class="mostread-image">
						<img src="/images/resized/images/stories/2016/carabinieri-Nas-sequestri-natale_30_30.jpg" alt="Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro" title="Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/sicurezza/forze-dellordine/carabinieri/8910-bologna-carabinieri-del-nas-sequestrano-25mila-articoli-natalizi-pericolosi-multe-per-20000-euro" class="mostread">Bologna: Carabinieri del NAS sequestrano 25mila articoli natalizi pericolosi. Multe per 20.000 euro</a>
								
				<br /><span class="post-date">
								<span class="createdate">Post: 30.11.99</span>
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/sicurezza/forze-dellordine/guardia-di-finanza/8909-ragusa-maxi-operazione-della-guardia-di-finanza-a-contrasto-dello-spaccio-di-droga-8-arresti" class="mostread-image">
						<img src="/images/resized/images/stories/2016/droga-arresti-ragusa_30_30.jpg" alt="Ragusa, maxi operazione della Guardia di Finanza a contrasto dello spaccio di droga. 8 arresti" title="Ragusa, maxi operazione della Guardia di Finanza a contrasto dello spaccio di droga. 8 arresti" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/sicurezza/forze-dellordine/guardia-di-finanza/8909-ragusa-maxi-operazione-della-guardia-di-finanza-a-contrasto-dello-spaccio-di-droga-8-arresti" class="mostread">Ragusa, maxi operazione della Guardia di Finanza a contrasto dello spaccio di droga. 8 arresti</a>
								
				<br /><span class="post-date">
								<span class="createdate">Post: 22.12.16</span>
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/sicurezza/forze-dellordine/carabinieri/8908-reggio-calabria-i-carabinieri-arrestano-il-latitante-carmine-penna-legato-alle-cosche" class="mostread-image">
						<img src="/images/resized/images/stories/2016/Arresto-Carmine-Penna_30_30.jpg" alt="Reggio Calabria: i Carabinieri arrestano il latitante Carmine Penna, legato alle cosche" title="Reggio Calabria: i Carabinieri arrestano il latitante Carmine Penna, legato alle cosche" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/sicurezza/forze-dellordine/carabinieri/8908-reggio-calabria-i-carabinieri-arrestano-il-latitante-carmine-penna-legato-alle-cosche" class="mostread">Reggio Calabria: i Carabinieri arrestano il latitante Carmine Penna, legato alle cosche</a>
								
				<br /><span class="post-date">
								<span class="createdate">Post: 22.12.16</span>
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/newsdifesa/8907-riordino-della-carriere-il-cocer-interforze-le-una-mera-distribuzione-parametraler" class="mostread-image">
						<img src="/images/resized/images/stories/2016/riordino-carriere_30_30.jpg" alt="Riordino della carriere, il Cocer Interforze: «è una mera distribuzione parametrale»" title="Riordino della carriere, il Cocer Interforze: «è una mera distribuzione parametrale»" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/newsdifesa/8907-riordino-della-carriere-il-cocer-interforze-le-una-mera-distribuzione-parametraler" class="mostread">Riordino della carriere, il Cocer Interforze: «è una mera distribuzione parametrale»</a>
								
				<br /><span class="post-date">
								<span class="createdate">Post: 30.11.99</span>
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/giustizia/8906-carabinieri-indagato-il-comandante-generale-tullio-del-sette-sarebbe-accusato-di-favoreggiamento" class="mostread-image">
						<img src="/images/resized/images/stories/2016/Tullio-Del-Sette_30_30.jpg" alt="Carabinieri, indagato il Comandante Generale Tullio Del Sette. Sarebbe accusato di favoreggiamento" title="Carabinieri, indagato il Comandante Generale Tullio Del Sette. Sarebbe accusato di favoreggiamento" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/giustizia/8906-carabinieri-indagato-il-comandante-generale-tullio-del-sette-sarebbe-accusato-di-favoreggiamento" class="mostread">Carabinieri, indagato il Comandante Generale Tullio Del Sette. Sarebbe accusato di favoreggiamento</a>
								
				<br /><span class="post-date">
								<span class="createdate">Post: 22.12.16</span>
							  				</span>
								</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){
	 
		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.get(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.get(cookie_path); 
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						//	var ul_wrapper = $('Mod278').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.grnet.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }	
</script>			</div>
    </div>
		<div class="ja-moduletable moduletable_mega  clearfix" id="Mod254">
						<h3><span>I PIU' LETTI</span></h3>
				<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
			
		<li class="clearfix">
								<div class="box-left">
													<a href="/lopinione/99-lopinione/234-newsletter" class="mostread-image">
						<img src="/images/resized/allegati/header_30_30.gif" alt="NEWSLETTER" title="NEWSLETTER" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/lopinione/99-lopinione/234-newsletter" class="mostread">NEWSLETTER</a>
								
				<br /><span class="post-date">
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/news/95-news/1968-facebook-il-ministero-degli-interni-ha-ottenuto-le-chiavi-per-entrare-nei-profili" class="mostread-image">
						<img src="/images/resized/images/stories/Aimmagini/polizia-postale-carabinieri-facebook_30_30.jpg" alt="Facebook: il ministero degli Interni ha ottenuto le chiavi per entrare nei profili" title="Facebook: il ministero degli Interni ha ottenuto le chiavi per entrare nei profili" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/news/95-news/1968-facebook-il-ministero-degli-interni-ha-ottenuto-le-chiavi-per-entrare-nei-profili" class="mostread">Facebook: il ministero degli Interni ha ottenuto le chiavi per entrare nei profili</a>
								
				<br /><span class="post-date">
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/news/95-news/338-avvocato-giorgio-carta-specializzato-in-diritto-militare" class="mostread-image">
						<img src="/images/resized/images/stories/Aimmagini/giorgio_carta_30_30.jpg" alt="AVVOCATO GIORGIO CARTA: SPECIALIZZATO IN DIRITTO MILITARE" title="AVVOCATO GIORGIO CARTA: SPECIALIZZATO IN DIRITTO MILITARE" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/news/95-news/338-avvocato-giorgio-carta-specializzato-in-diritto-militare" class="mostread">AVVOCATO GIORGIO CARTA: SPECIALIZZATO IN DIRITTO MILITARE</a>
								
				<br /><span class="post-date">
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/news/95-news/1419-manovra-economica-e-finanziaria-2011-2012-ecco-il-decreto-legge-firmato-da-napolitano" class="mostread-image">
						<img src="/images/resized/images/stories/immagini/dl-finanziaria_30_30.jpg" alt="Manovra economica e finanziaria 2011-2012. Ecco il decreto legge firmato da Napolitano" title="Manovra economica e finanziaria 2011-2012. Ecco il decreto legge firmato da Napolitano" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/news/95-news/1419-manovra-economica-e-finanziaria-2011-2012-ecco-il-decreto-legge-firmato-da-napolitano" class="mostread">Manovra economica e finanziaria 2011-2012. Ecco il decreto legge firmato da Napolitano</a>
								
				<br /><span class="post-date">
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/difesa/forze-armate/esercito/2959-milano-qstrade-sicureq-i-militari-si-ribellano-e-vanno-dallavvocato" class="mostread-image">
						<img src="/images/resized/images/stories/Aimmagini/strade-sicure_30_30.jpg" alt="Milano, &quot;Strade sicure&quot;: i militari si ribellano e vanno dall'avvocato" title="Milano, &quot;Strade sicure&quot;: i militari si ribellano e vanno dall'avvocato" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/difesa/forze-armate/esercito/2959-milano-qstrade-sicureq-i-militari-si-ribellano-e-vanno-dallavvocato" class="mostread">Milano, &quot;Strade sicure&quot;: i militari si ribellano e vanno dall'avvocato</a>
								
				<br /><span class="post-date">
							  				</span>
								</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){
	 
		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.get(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.get(cookie_path); 
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod254').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.grnet.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }	
</script>			</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod304">
						<h3><span>Aiuta la tua informazione</span></h3>
				<div class="ja-box-ct clearfix">
		<div align="center"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" value="_s-xclick" type="hidden" /> <input name="hosted_button_id" value="N73D5CTMYZDG6" type="hidden" /> <input src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online." border="0" type="image" /> <img alt="" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" height="1" border="0" width="1" /></form></div>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod252">
						<div class="ja-box-ct clearfix">
		<iframe id="jafbl252" src="http://www.facebook.com/plugins/likebox.php?id=108357942517649&amp;width=310&amp;height=245&amp;connections=10&amp;stream=false&amp;header=false&amp;colorscheme=light&amp;border_color=&amp;" scrolling="no" frameborder="0" style="border:0px;overflow:hidden; width:310px; height:245px;"></iframe>
<script type="text/javascript">
/* <![CDATA[ */
$('jafbl252').allowTransparency = true;
/* ]]> */
</script>		</div>
    </div>
		<div class="ja-moduletable moduletablephpbb_posts  clearfix" id="Mod251">
						<h3><span>Ultime dal Forum</span></h3>
				<div class="ja-box-ct clearfix">
		
<!-- Skm Phpbb Post Puller 1.1 for j1.5 Start -->
<ul class="phpbbtopics phpbb_posts">
<li>
<div class="topic_box phpbb_posts">3<dfn>Replies</dfn></div><div class="topic_title phpbb_posts"><a href="http://forum.grnet.it/viewtopic.php?t=21235" >Calcolo pensione in caso di riforma</a></div>
<div class="topic_info phpbb_posts">Buongiorno sono un nuovo...</div>
<div class="topic_info phpbb_posts">		
	

		in <span class="phpbbcat phpbb_posts"><a href="http://forum.grnet.it/viewforum.php?f=44">POLIZIA DI STATO</a></span>		<span class="phpbbdate phpbb_posts">16 minutes ago</span>
		 </div>
</li>

<li>
<div class="topic_box phpbb_posts">161<dfn>Replies</dfn></div><div class="topic_title phpbb_posts"><a href="http://forum.grnet.it/viewtopic.php?t=21108" >Delusione importo pensione inabilità 335/95 art 2 c 12</a></div>
<div class="topic_info phpbb_posts">...</div>
<div class="topic_info phpbb_posts">		
	

		in <span class="phpbbcat phpbb_posts"><a href="http://forum.grnet.it/viewforum.php?f=44">POLIZIA DI STATO</a></span>		<span class="phpbbdate phpbb_posts">1 hour ago</span>
		 </div>
</li>

<li>
<div class="topic_box phpbb_posts">2<dfn>Replies</dfn></div><div class="topic_title phpbb_posts"><a href="http://forum.grnet.it/viewtopic.php?t=21256" >Riconteggio pensione</a></div>
<div class="topic_info phpbb_posts">...</div>
<div class="topic_info phpbb_posts">		
	

		in <span class="phpbbcat phpbb_posts"><a href="http://forum.grnet.it/viewforum.php?f=30">MARINA</a></span>		<span class="phpbbdate phpbb_posts">3 hours ago</span>
		 </div>
</li>

<li>
<div class="topic_box phpbb_posts">9<dfn>Replies</dfn></div><div class="topic_title phpbb_posts"><a href="http://forum.grnet.it/viewtopic.php?t=21257" >ATTENZIONE, L'INPS DEVE RIFARE I CALCOLI ARRUOLATI 81/83</a></div>
<div class="topic_info phpbb_posts">Buonasera a tutti,...</div>
<div class="topic_info phpbb_posts">		
	

		in <span class="phpbbcat phpbb_posts"><a href="http://forum.grnet.it/viewforum.php?f=43">CARABINIERI</a></span>		<span class="phpbbdate phpbb_posts">4 hours ago</span>
		 </div>
</li>

<li>
<div class="topic_box phpbb_posts">84<dfn>Replies</dfn></div><div class="topic_title phpbb_posts"><a href="http://forum.grnet.it/viewtopic.php?t=20851" >Art. 44 e art. 54 del D.L.1072/1973</a></div>
<div class="topic_info phpbb_posts">Buonasera a tutti,...</div>
<div class="topic_info phpbb_posts">		
	

		in <span class="phpbbcat phpbb_posts"><a href="http://forum.grnet.it/viewforum.php?f=45">GUARDIA DI FINANZA</a></span>		<span class="phpbbdate phpbb_posts">8 hours ago</span>
		 </div>
</li>


</ul>
<!-- Skm Phpbb Post Puller 1.1 for j1.5 end -->		</div>
    </div>
				</div>
			
								</div>
		<!-- //RIGHT COLUMN--> 
					 
			</div>
		 
		
				
					</div>
		
			
					</div>
		<!-- //MAIN CONTAINER -->

					<div id="ja-botsl1" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<!-- SPOTLIGHT -->
			<div class="ja-box-wrap column ja-box-left" style="width: 25%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod272">
						<div class="ja-box-ct clearfix">
		<div class="class-box-wrap1 class-box-style4">
<div class="class-box-wrap2">
<div class="class-box">
<div class="class-box-inner">
<div class="title">
<h3>News aggiornate</h3>
</div>
<div class="image"><img src="/images/resized/images/stories/Aimmagini/occhi.jpg" alt="occhi" height="145" width="153" /></div>
<span>Occhi puntati sulla notizia</span></div>
</div>
</div>
</div>		</div>
    </div>
	
	</div>
	</div>
				<div class="ja-box-wrap column ja-box-center" style="width: 25%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod273">
						<div class="ja-box-ct clearfix">
		<div class="class-box-wrap1 class-box-style1">
<div class="class-box-wrap2">
<div class="class-box">
<div class="class-box-inner">
<div class="title">
<h3>Top Web Site</h3>
</div>
<div class="image"><img src="/images/resized/images/stories/Aimmagini/soldato-computer.jpg" alt="soldato-computer" height="145" width="153" /></div>
<span>Sito web di riferimento per il comparto</span></div>
</div>
</div>
</div>		</div>
    </div>
	
	</div>
	</div>
				<div class="ja-box-wrap column ja-box-center" style="width: 25%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod274">
						<div class="ja-box-ct clearfix">
		<div class="class-box-wrap1 class-box-style2">
<div class="class-box-wrap2">
<div class="class-box">
<div class="class-box-inner">
<div class="title">
<h3>Forum</h3>
</div>
<div class="image"><a target="_blank" href="http://forum.grnet.it"><img src="http://www.grnet.it/images/resized/images/stories/Aimmagini/professionisti.jpg" alt="professionisti" height="145" width="153" /></a></div>
<span>Professionisti a tua disposizione gratis</span></div>
</div>
</div>
</div>		</div>
    </div>
	
	</div>
	</div>
				<div class="ja-box-wrap column ja-box-right" style="width: 25%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod271">
						<div class="ja-box-ct clearfix">
		<div class="class-box-wrap1 class-box-style3">
<div class="class-box-wrap2">
<div class="class-box">
<div class="class-box-inner">
<div class="title">
<h3>Smartphone</h3>
</div>
<div class="image"><img src="/images/resized/images/stories/Aimmagini/smartphone.jpg" alt="smartphone" height="145" width="153" /></div>
<span>Portale ottimizzato per gli smartphone</span></div>
</div>
</div>
</div>		</div>
    </div>
	
	</div>
	</div>
					<!-- SPOTLIGHT -->

<script type="text/javascript">
	window.addEvent('load', function (){ equalHeight ('#ja-botsl1 .ja-box') });
</script>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-footer" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		<div id="ja-footlogo" >
		
<a href="https://www.google.com/adplanner/site_profile?s=grnet.it&b=1"><img src="http://www.gstatic.com/ads/branding/adplanner/dcap180_60.gif" border=none width=180 height=60 title="Find my site on DoubleClick Ad Planner"></a>

	</div>

		<div class="ja-footnav">
		<ul class="menu"><li class="item296"><a href="/disclaimer"><span>Disclaimer</span></a></li><li class="item297"><a href="/contatti"><span>Contatti</span></a></li><li class="item305"><a href="/privacy"><span>Privacy</span></a></li></ul>
				<ul class="ja-links">
						<li class="top"><a href="#Top" title="BACK_TO_TOP">Top</a></li>
		</ul>
	</div>
		
	<div class="ja-copyright">
		


<DIV  style="text-align: center; visibility: hidden;" >


<!-- Inizio Codice Shinystat Freeware -->
<script type="text/javascript" language="JavaScript" SRC="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=grnetpuntoit">
</script>
<noscript>
<A HREF="http://www.shinystat.com" target="_top">
<IMG SRC="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=grnetpuntoit" ALT="Statistiche accessi gratis" BORDER="0"></A>
</noscript>
<!-- Fine Codice Shinystat Freeware -->


</DIV><small>Copyright &#169; 2016 GrNet.it - informazione Sicurezza e Difesa. Tutti i diritti riservati. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!">JoomlArt.com</a>.</small>
<small><a href="http://www.joomla.org">Joomla!</a> è un software libero rilasciato sotto <a href="http://www.gnu.org/licenses/gpl-2.0.html">licenza GNU/GPL</a>.</small>
	</div>		 
			</div>
		 
		
				
					</div>
		
			
				</div>		
				
</div>




<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9891788/Grnet_it_1x1_interstitial', [1, 1]).display();
</script>


</body>
</html>