<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<!-- Inizio Produezero -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/88880433/grnet-dfp', [468, 60], 'div-gpt-ad-1493191264604-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Fine Produezero -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Grnet_it_160x600_FS_ROS', [160, 600], 'div-gpt-ad-1457019820375-0').addService(googletag.pubads());
    googletag.defineSlot('/9891788/Grnet_it_300x250_ROS', [300, 250], 'div-gpt-ad-1457019820375-1').addService(googletag.pubads());
	googletag.defineSlot('/9891788/Grnet_it_1x1_outstream', [1, 1], 'div-gpt-ad-1483372544031-0').addService(googletag.pubads());
	googletag.defineSlot('/9891788/Grnet_it_1x1_outstream_top', [1, 1], 'div-gpt-ad-1483372544031-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1972554153857503",
    enable_page_level_ads: true
  });
</script>
	<script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="militare, militari, aeroporto militare, militare aeronautica, esercito italiano, forum militari, meteo militare, carabinieri, polizia di stato, guardia di finanza, polizia penitenziaria, esercito, marina militare, aeronautica militare, aeronautica militare meteorologia, tempo aeronautica militare, aviazione militare meteo, meteo aviazione militare, meteo militare aeronautica, accademia militare, marescialli, appuntati brigadieri, ufficiali, ispettori, sergenti, sovrintendenti, appuntanti, sottocapi, caporali, donne soldato, soldatesse, contratto forze armate forze di polizia,  concorso carabinieri, arma carabinieri, carabinieri concorsi, comandante dei carabinieri, allievi carabinieri, difesa, persomil, ministero difesa, difesa ministero; Giustizia, ministero di grazia e giustizia, vfp1, vfp4, vfb, vfp2, vsp, circolari, reclutamento, reclutamenti, diritto militare, foresterie militari, leggi militari, news militari, commissione difesa, CONTRATTO FORZE ARMATE, diritto, alloggi militari, diritti dei vfb, concorsi vsp, leggi per i militari, mobbing, concertazione personale militare, riordino carriere, organizzazioni militari, associazioni, alloggi demaniali, gradi militari, militari, regolamenti militari, licenze militari, foresterie militari, leggi MINISTERO DIFESA, sindacato militare, arruolarsi, foresterie, tutela legale, difesa legale, avvocati, studi, centro, circolari, direttive, disposizioni" />
  <meta name="title" content="Caserta: ladri intercettati dai CC tentano più volte di speronare l'auto dei militari. Arrestati 2 Rom" />
  <meta name="description" content="GrNet.it Informazione Sicurezza e Difesa" />
  <title>Caserta: ladri intercettati dai CC tentano più volte di speronare l'auto dei militari. Arrestati 2 Rom</title>
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?v=1017" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=1017" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jacomment/asset/css/ja.popup.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jacomment/asset/css/ja.comment.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jacomment/asset/css/ja.ie.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jacomment/themes/light/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jacomment/asset/css/atd.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_phpbbpostpullar/tmpl/white.css" type="text/css" media="screen"  />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/addons.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/usertools.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/menu/mega.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/typo.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/menu/mega.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/ja.comment.custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/mod_jabulletin.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/core/themes/red-color/css/color.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/mediaobject.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/default.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/templates/ja_teline_iv/js/mega.more.js"></script>
  <script type="text/javascript" src="/plugins/system/jat3/base-themes/default/js/core.js"></script>
  <script type="text/javascript" src="/plugins/system/jat3/base-themes/default/js/menu/mega.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="/components/com_jacomment/asset/js/jquery-1.4.2.js"></script>
  <script type="text/javascript" src="/components/com_jacomment/asset/js/ja.comment.js"></script>
  <script type="text/javascript" src="/components/com_jacomment/asset/js/ja.popup.js"></script>
  <script type="text/javascript" src="/components/com_jacomment/libs/js/atd/jquery.atd.js"></script>
  <script type="text/javascript" src="/components/com_jacomment/libs/js/atd/csshttprequest.js"></script>
  <script type="text/javascript" src="/components/com_jacomment/libs/js/atd/atd.js"></script>
  <script type="text/javascript" src="/modules/mod_janewsticker/assets/script.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.grnet.it/';
            function AddFbScript(){
              var js,fjs=document.getElementsByTagName('script')[0];
              if (!document.getElementById('facebook-jssdk')) {
                js = document.createElement('script');
                js.id = 'facebook-jssdk';
                js.setAttribute('async', 'true');
                js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
                fjs.parentNode.insertBefore(js, fjs);
              }
            }
            window.addEvent('load', function() { AddFbScript() });
          
          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'it'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        
          function AddInScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('linkedin-js')){
              js=document.createElement('script');
              js.id='linkedin-js';
              js.setAttribute('async', 'true');
              js.src="//platform.linkedin.com/in.js";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddInScript() });
        
  </script>
  <meta property="og:description" content=""/>
<meta property="og:image" content="http://www.grnet.it/images/stories/2017/carabinieri-caserta-rom.jpg"/>
<meta property="fb:admins" content="100004301207110"/>
<meta property="fb:app_id" content="1015622008473265"/>
<meta property="og:title" content="Caserta: ladri intercettati dai CC tentano pi&ugrave; volte di speronare l&#039;auto dei militari. Arrestati 2 Rom"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom"/>
<meta property="og:site_name" content="GrNet.it - informazione Sicurezza e Difesa"/>
<meta property="og:locale" content="it_IT"/>
<meta property="my:fb" content="on"/>
<meta property="my:google" content="on"/>
<meta property="my:tw" content="on"/>
<meta property="my:in" content="on"/>




<link href="/templates/ja_teline_iv/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
		
	<style type="text/css">
/*dynamic css*/

	body.bd .main {width: 980;}
	body.bd #ja-wrapper {min-width: 980;}
</style>	<meta name="google-site-verification" content="sc5KYIesUkTuZrTvNcwtYqhU8BHy_aoBLTC_SIbns9w" />
	<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/7a91ccf12b97392440c0e4b40c4fb0a9.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>


<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2680405-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>

<body id="bd" class="bd fs3 com_content">

<!-- You should make sure that the file cookiechoices.js is available
and accessible from the root directory of your site.  -->
<script type="text/javascript" src="/cookiechoices.js"></script>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo Sito, utilizza cookie; accedendo o cliccando su "Accetto", acconsenti a scaricare sul tuo browser, tutte le tipologie di cookie presenti in questo Sito.',
        'Accetto', 'Ulteriori informazioni', './component/content/article/6625');
  });
</script>
<noscript><br /><div style="text-align: center; color: white; font-size: 150%; font-weight: bold;">Questo Sito, utilizza cookie; l'accesso, implica la completa accettazione di tutte le tipologie di cookie presenti in questo Sito. <a href="/./component/content/article/6625" style="color: white;" target="_blank">Ulteriori informazioni</a></div><br /></noscript>


<div id="ja-wrapper">
	<a name="Top" id="Top"></a>
	
					<div id="ja-header" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<h1 class="logo">
		<a href="/index.php" title="GrNet.it - informazione Sicurezza e Difesa"><span>GrNet.it - informazione Sicurezza e Difesa</span></a>
	</h1>
		
	<div class="ja-header-r">
		<div align="right"><!-- /88880433/grnet-dfp -->
<div id="div-gpt-ad-1493191264604-0" style="height: 60px; width: 468px;">
<script type="text/javascript">
// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493191264604-0'); });
// ]]>
</script>
</div>
</div>
	</div>		 
		
				
					</div>
		
			
				</div>		
				<div id="ja-topmegamenu" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">
<ul class="megamenu level0"><li  class="mega first nav-interview"><a href="https://www.facebook.com/GrNet.Fan" target="_blank"  class="mega first nav-interview" id="menu249" title="Facebook"><span class="menu-title">Facebook</span></a></li><li  class="mega last haschild nav-feeds"><a href="#"  class="mega last haschild nav-feeds" id="menu401" title="Iscrizione Newsletter"><span class="menu-title">Iscrizione Newsletter</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 290px;">	<div class="ja-moduletable moduletable  clearfix" id="Mod277">
						<div class="ja-box-ct clearfix">
		<h3>Iscrizione Newsletter</h3>
<form action="http://aiif.mailupclientab.com/frontend/subscribe.aspx" method="post" name="myForm">
<table style="width: 290px;" align="left" border="0" cellpadding="1" cellspacing="1">
<tbody>
<tr>
<td></td>
</tr>
<tr>
<td><span style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: xx-small;" face="Verdana, Arial, Helvetica, sans-serif" size="1">LA TUA EMAIL: </span> <span style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: xx-small;" face="Verdana, Arial, Helvetica, sans-serif" size="1"><input name="email" size="60" maxlength="100" type="text" /></span></td>
</tr>
<tr>
<td align="center"><span style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: xx-small;" face="Verdana, Arial, Helvetica, sans-serif" size="1"> <input name="list" value="1" type="hidden" /> <input name="group" value="146" type="hidden" /> <input name="Submit" onclick="return isEmail(document.myForm.email.value);" value="ISCRIVITI" type="Submit" /></span></td>
</tr>
</tbody>
</table>
</form>
<div align="center"><small>Usa le nostre risorse.</small>
<ul class="ja-social-list clearfix">
<li class="icon1 first"><a href="https://www.facebook.com/groups/grnet.portale/" title="Facebook"><span>icon1</span></a></li>
<li class="icon5"><a href="http://twitter.com/#!/GrNet_Italia" title="Twitter"><span>icon5</span></a></li>
<li class="icon6"><a href="http://forum.grnet.it" title="Forum"><span>icon6</span></a></li>
<li class="icon7 last"><a href="http://www.grnet.it/contatti" title="Contatti"><span>icon7</span></a></li>
</ul>
</div>		</div>
    </div>
	</div>
</div></div></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new jaMegaMenuMoo ('ja-topmega', {
				'bgopacity': 0, 
				'delayHide': 300, 
				'slide': 0, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
			</div>
		 
		
				
					</div>
		
			
				</div>				<div id="ja-mainnav" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first haschild home"><a href="/"  class="mega first haschild home" id="menu248" title="Home"><span class="menu-title">Home</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu407" title="Le nostre risorse"><span class="menu-title">Le nostre risorse</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="http://www.grnet.it/lopinione/99-lopinione/234-newsletter"  class="mega first" id="menu408" title="Sottoscrivi la nostra Newsletter"><span class="has-image" style="background-image:url(/images/stories/newsletter-1.png);"><span class="menu-title">Sottoscrivi la nostra Newsletter</span></span></a></li><li  class="mega"><a href="https://www.facebook.com/groups/grnet.portale/?ap=1"  class="mega" id="menu409" title="Il nostro gruppo su Facebook"><span class="has-image" style="background-image:url(/images/stories/facebook-1.png);"><span class="menu-title">Il nostro gruppo su Facebook</span></span></a></li><li  class="mega"><a href="http://twitter.com/#!/grnet_italia"  class="mega" id="menu410" title="Seguici su Twitter"><span class="has-image" style="background-image:url(/images/stories/twitter-1.png);"><span class="menu-title">Seguici su Twitter</span></span></a></li><li  class="mega"><a href="http://forum.grnet.it"  class="mega" id="menu411" title="Il nostro Forum"><span class="has-image" style="background-image:url(/images/stories/forum-1.png);"><span class="menu-title">Il nostro Forum</span></span></a></li><li  class="mega last"><a href="http://www.youtube.com/user/GrNetNews"  class="mega last" id="menu422" title="Canale Youtube"><span class="has-image" style="background-image:url(/images/stories/youtube-icon.jpg);"><span class="menu-title">Canale Youtube</span></span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild active"><a href="/sicurezza"  class="mega haschild active" id="menu379" title="SICUREZZA"><span class="menu-title">SICUREZZA</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu385" title="FORZE DELL'ORDINE"><span class="menu-title">FORZE DELL'ORDINE</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first active"><a href="/sicurezza/forze-dellordine/carabinieri"  class="mega first active" id="menu279" title="Carabinieri"><span class="has-image" style="background-image:url(/images/stories/carabinieri.png);"><span class="menu-title">Carabinieri</span></span></a></li><li  class="mega"><a href="/sicurezza/forze-dellordine/polizia-di-stato"  class="mega" id="menu300" title="Polizia di Stato"><span class="has-image" style="background-image:url(/images/stories/polizia.png);"><span class="menu-title">Polizia di Stato</span></span></a></li><li  class="mega"><a href="/sicurezza/forze-dellordine/guardia-di-finanza"  class="mega" id="menu280" title="Guardia di Finanza"><span class="has-image" style="background-image:url(/images/stories/guardiadifinanza.png);"><span class="menu-title">Guardia di Finanza</span></span></a></li><li  class="mega"><a href="/sicurezza/forze-dellordine/corpo-forestale"  class="mega" id="menu316" title="Corpo Forestale"><span class="has-image" style="background-image:url(/images/stories/forestale.png);"><span class="menu-title">Corpo Forestale</span></span></a></li><li  class="mega last"><a href="/sicurezza/forze-dellordine/polizia-pen"  class="mega last" id="menu271" title="Polizia Peninteziaria"><span class="has-image" style="background-image:url(/images/stories/Polizia_Penitenziaria.png);"><span class="menu-title">Polizia Peninteziaria</span></span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/difesa"  class="mega haschild" id="menu380" title="DIFESA"><span class="menu-title">DIFESA</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu387" title="FORZE ARMATE"><span class="menu-title">FORZE ARMATE</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/difesa/forze-armate/esercito"  class="mega first" id="menu273" title="Esercito"><span class="has-image" style="background-image:url(/images/stories/logo-esercito-italiano.jpg);"><span class="menu-title">Esercito</span></span></a></li><li  class="mega"><a href="/difesa/forze-armate/marina-militare"  class="mega" id="menu274" title="Marina Militare"><span class="has-image" style="background-image:url(/images/stories/logo-Marina_Militare.jpg);"><span class="menu-title">Marina Militare</span></span></a></li><li  class="mega last"><a href="/difesa/forze-armate/aeronautica"  class="mega last" id="menu275" title="Aeronautica"><span class="has-image" style="background-image:url(/images/stories/logo_aeronautica.jpg);"><span class="menu-title">Aeronautica</span></span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/news"  class="mega haschild" id="menu294" title="NEWS"><span class="menu-title">NEWS</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu295" title="NOTIZIE"><span class="menu-title">NOTIZIE</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/news/notizie/politica"  class="mega first" id="menu276" title="Politica"><span class="menu-title">Politica</span></a></li><li  class="mega"><a href="/news/notizie/newssicurezza"  class="mega" id="menu388" title="Sicurezza"><span class="menu-title">Sicurezza</span></a></li><li  class="mega"><a href="/news/notizie/newsdifesa"  class="mega" id="menu322" title="Difesa"><span class="menu-title">Difesa</span></a></li><li  class="mega"><a href="/news/notizie/giustizia"  class="mega" id="menu382" title="Giustizia"><span class="menu-title">Giustizia</span></a></li><li  class="mega last"><a href="/news/notizie/economia"  class="mega last" id="menu381" title="Economia"><span class="menu-title">Economia</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/esteri"  class="mega" id="menu324" title="ESTERI"><span class="menu-title">ESTERI</span></a></li><li  class="mega"><a href="http://forum.grnet.it" target="_blank"  class="mega" id="menu306" title="FORUM"><span class="menu-title">FORUM</span></a></li><li  class="mega"><a href="/lopinione"  class="mega" id="menu313" title="L'OPINIONE"><span class="menu-title">L'OPINIONE</span></a></li><li  class="mega"><a href="http://forum.grnet.it/viewforum.php?f=60" target="_blank"  class="mega" id="menu415" title="L'AVVOCATO RISPONDE"><span class="menu-title">L'AVVOCATO RISPONDE</span></a></li><li  class="mega"><a href="http://www.grnet.it/meteo.html"  class="mega" id="menu423" title="METEO"><span class="menu-title">METEO</span></a></li><li  class="mega last"><a href="http://www.grnet.it/lavoro/" target="_blank"  class="mega last" id="menu424" title="LAVORO"><span class="menu-title">LAVORO</span></a></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
				'bgopacity': 0, 
				'delayHide': 300, 
				'slide': 0, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
			<!-- jdoc:include type="menu" level="0" / -->

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-topbar" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<p class="ja-day clearfix">
	  <span class="day">Gio</span><span class="date">29</span><span class="month">06</span><span class="year">2017</span>	</p>
	 
	<p class="ja-updatetime"><span>Ultimo aggiornamento</span><em>12:37:37 </em></p>
	
			<div class="ja-healineswrap">
	<em>Notizie::</em>
	<div   id="jalh-modid228" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid228">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Roma, 29 giu - Che fare dopo la pensione? La valigia. Di fronte alla prospettiva di assegni sempre più bassi, quasi due italiani su tre (64%) si dicono disposti a trasferirsi all'estero per poter mantenere uno stile di vita simile a quello attuale e trovare un ambiente e servizi più adatti alla te..."  href="/news/notizie/economia/10865-welfare-due-italiani-su-tre-hanno-la-valigia-pronta-per-andare-allestero-in-pensione"><span>Welfare: due italiani su tre hanno la va...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Caserta, 29 giu - I Carabinieri del Nucleo Operativo e Radiomobile della Compagnia di Maddaloni (CE), unitamente a quelli della locale stazione, hanno proceduto all’arresto in flagranza di reato per rapina, furto aggravato in concorso, resistenza e lesioni a pubblico ufficiale, di Jovanovic Arkan,..."  href="/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom"><span>Caserta: ladri intercettati dai CC tenta...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Bruxelles, 29 giu - L'impegno dell'Italia nelle missioni Nato dovrebbe essere tenuto nel debito conto quando si valuta il contributo del Paese, che pure ha iniziato ad incrementare le risorse destinate alla Difesa, all'Alleanza, che non può essere ridotto ad una "formula aritmetica"."  href="/news/notizie/newsdifesa/10863-nato-pinotti-lusa-chiedono-piu-investimenti-per-la-difesa-anche-missioni-allestero-contano-per-qburden-sharingqr"><span>NATO, Pinotti: «USA chiedono più inves...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Il consulente bancario li usava per giocare d'azzardo. Verona, 29 giu - La Guardia di Finanza di Verona ha dato esecuzione ad un provvedimento di sequestro preventivo disposto dalla locale Autorità Giudiziaria, nell’ambito della nota inchiesta sull’appropriazione indebita perpetrata da un consu..."  href="/sicurezza/forze-dellordine/guardia-di-finanza/10862-verona-preleva-illecitamente-5-milioni-dai-conti-correnti-dei-clienti-denunciato-dalla-gdf"><span>Verona: preleva illecitamente 5 milioni ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Gioia Tauro, 29 giu - Nella giornata di ieri 28 giugno, i Carabinieri della Stazione di Feroleto della Chiesa, in collaborazione con quelli della Stazione CC di Galatro, nell’ambito di un servizio coordinato della Compagnia di Gioia Tauro diretta dal Capitano Gabriele LOMBARDO,"  href="/sicurezza/forze-dellordine/carabinieri/10861-gioia-tauro-rc-i-carabinieri-scovano-una-piantagione-di-marijuana-un-arresto-video"><span>Gioia Tauro (RC): i Carabinieri scovano ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Bruxelles, 29 giu - La Nato prevede che il 2017 «sia il terzo anno consecutivo di accelerazione dell'aumento della spesa nella difesa tra gli alleati europei e il Canada, con un aumento del 4,3% in termini reali»."  href="/news/notizie/newsdifesa/10860-nato-negli-ultimi-3-anni-spesi-da-europa-e-canada-46-miliardi-di-dollari-43-per-la-difesa"><span>NATO: negli ultimi 3 anni spesi da Europ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Truffa per oltre 700mila euro. Cosenza, 29 giu - I Carabinieri del Nas di Cosenza, in collaborazione con i colleghi del comando provinciale, stanno eseguendo un'ordinanza di custodia cautelare agli arresti domiciliari emessa dal gip del tribunale di Cosenza, Giusy Ferrucci, su richiesta della procur..."  href="/sicurezza/forze-dellordine/carabinieri/10859-cosenza-traffico-di-farmaci-dopanti-cc-arrestano-un-farmacista-e-il-presidente-di-una-squadra-di-ciclisti"><span>Cosenza: traffico di farmaci dopanti, CC...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Caltanissetta, 29 giu - La Polizia di Stato di Caltanissetta ha eseguito nove ordinanze di custodia cautelare per i reati di associazione mafiosa e scambio di voti emesse dal G.I.P. del Tribunale di Caltanissetta, su richiesta della locale DDA."  href="/sicurezza/forze-dellordine/polizia-di-stato/10858-caltanissetta-voto-di-scambio-politico-mafioso-9-arresti-tra-niscemi-e-gela"><span>Caltanissetta, voto di scambio politico-...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Nessuna minaccia rilevante alla sicurezza nazionale. Roma, 28 giu - Si è riunito oggi, presso il Dipartimento delle informazioni per la sicurezza (Dis), il Nucleo per la sicurezza cibernetica (Nsc), organismo previsto dal recente decreto Gentiloni con funzioni di raccordo tra le diverse componenti ..."  href="/news/notizie/newssicurezza/10857-cyberattacco-globale-al-dipartimento-informazioni-per-la-sicurezza-si-riunisce-il-nucleo-per-la-sicurezza-cibernetica"><span>Cyberattacco globale: al Dipartimento In...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Chiesi di spostarle ma furono smaltite in un'esercitazione ad agosto. Roma, 28 giu - Più di 300 chili di munizioni all'uranio impoverito, made in Italy, erano conservati, nel 1994, in un deposito della Marina italiana, nel napoletano. E' quanto ha sostenuto oggi l'ex maresciallo della Guardia di fi..."  href="/news/notizie/newsdifesa/10856-uranio-maresciallo-della-finanza-nel-94-munizioni-radioattiave-in-un-deposito-della-marina-video"><span>Uranio: Maresciallo della Finanza, nel '...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
	//$(window).addEvent('domready', function(){
		// options setting
		var options = { box:$('jalh-modid228'), 
						items: $$('#jalh-modid228 .ja-headlines-item'), 
						mode: 'horizontal', 
						wrapper:$('jahl-wapper-items-jalh-modid228'),
						buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
						interval:3000,
						fxOptions : { duration: 500,
									  transition: Fx.Transitions.linear ,
									  wait: false }	};
 
		var jahl = new JANewSticker( options );						  
	// });
/* ]]> */	
</script>
		
		<div id="ja-search">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Cerca	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="25" value="" /><input type="submit" value="Cerca" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>

	</div>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-slideshow" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<table style="width: 980px;" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr>
<td style="width: 213px;" align="center">
<script type="text/javascript">
// <![CDATA[
google_ad_client = "pub-1972554153857503";
                /* 120x90, creato 06/11/10 */
                google_ad_slot = "9241128186";
                google_ad_width = 120;
                google_ad_height = 90;
// ]]>
</script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script>
</td>
<td style="width: 767px;" align="center">
<script type="text/javascript">
// <![CDATA[
google_ad_client = "pub-1972554153857503";
                /* 728x90, creato 05/07/08 */
                google_ad_slot = "3155616560";
                google_ad_width = 728;
                google_ad_height = 90;
// ]]>
</script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script>
</td>
</tr>
</tbody>
</table>		 
		
				
					</div>
		
			
				</div>		
				
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r2">
					
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
				<div id="ja-mainbody" style="width:66%">
			<!-- CONTENT -->
			<div id="ja-main" style="width:100%">
			<div class="inner clearfix">
				
				
				
				<div id="ja-contentwrap" class="clearfix ">
					<div id="ja-content" class="column" style="width:100%">
						<div id="ja-current-content" class="column" style="width:100%">
														
														<div id="ja-content-main" class="ja-content-main clearfix">
								<div id="ja-navhelper-top">
	<div class="ja-breadcrums">
		<a href="javascript: history.go(-1)" class="ja-back-btn" title="Go back one page!"><span>Back</span></a>
		<span class="breadcrumbs pathway">
<a href="/sicurezza" class="pathway">SICUREZZA</a> <img src="/templates/ja_teline_iv/images/arrow.png" alt=""  /> <span class="name">FORZE DELL'ORDINE</span> <img src="/templates/ja_teline_iv/images/arrow.png" alt=""  /> <a href="/sicurezza/forze-dellordine/carabinieri" class="pathway">Carabinieri</a> <img src="/templates/ja_teline_iv/images/arrow.png" alt=""  /> <span class="name">Caserta: ladri intercettati dai CC tentano più volte di speronare l'auto dei militari. Arrestati 2 Rom</span></span>
	</div>
</div>

<div class="item-page">


<h1 class="contentheading clearfix">
		<a href="/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom" class="contentpagetitle">
		Caserta: ladri intercettati dai CC tentano più volte di speronare l'auto dei militari. Arrestati 2 Rom	</a>
	</h1>


<div class="article-tools clearfix">
	<dl class="article-info clearfix">
			<dd class="create">
						Giovedì 29 Giugno 2017 12:23		</dd>
	
		
	
		
	</dl>
	
		<ul class="actions">
								<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;link=9ca46b74ac6b74dfb6b03ccb817578e4bd371cae" rel="nofollow" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_iv/images/emailButton.png" alt="Email"  /></a>			</li>
			
						<li class="print-icon">
			<a href="/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom?tmpl=component&amp;print=1&amp;layout=default&amp;page=" rel="nofollow" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;"><img src="/templates/ja_teline_iv/images/printButton.png" alt="Stampa"  /></a>			</li>
			
						<li>
			<a href="/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom?format=pdf" rel="nofollow" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;"><img src="/templates/ja_teline_iv/images/pdf_button.png" alt="PDF"  /></a>			</li>
						</ul>
		
</div>


<div class="article-content">
<div class="cmp_buttons_container" style="height:40px;"><div class="cmp_share_container" style="float:left;margin:10px;"><script type="text/javascript">
//<![CDATA[
document.write('<script>function fbs_click1071300654() {FB.ui({    method: "stream.share",    u: "http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom"  } ); return false; };<\/script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1071300654()" target="_blank">Condividi</a>'); 
//]]> 
</script></div><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><script type="text/javascript">
//<![CDATA[
document.write('<fb:like href="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom" layout="button_count" show_faces="false" send="false" width="" action="recommend" font="arial" colorscheme="light"></fb:like>'); 
//]]> 
</script></div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button" data-lang="it" data-via="GrNet_Italia"   data-url="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom" data-text="Caserta: ladri intercettati dai CC tentano pi&ugrave; volte di speronare l&#039;auto dei militari. Arrestati 2 Rom" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px;"><g:plusone size="medium" href="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom" ></g:plusone>
</div><div class="cmp_in_container" style="float:left;margin:10px;"><script type="IN/Share" data-url="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom" data-counter="right" ></script>
</div></div><div style='float:center; margin-top:1px ; margin-left:1px ; margin-right:1px ; margin-bottom:1px ;'><div align="left">
<script type="text/javascript"><!--
google_ad_client = "pub-1972554153857503";
/* 468x15, creato 30/06/09 */
google_ad_slot = "7373870546";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><img src="http://www.grnet.it/images/stories/2017/carabinieri-caserta-rom.jpg" alt="carabinieri-caserta-rom" style="margin: 5px auto; vertical-align: middle; display: block;" width="560" height="315" />Caserta, 29 giu - I <strong>Carabinieri del Nucleo Operativo e Radiomobile della Compagnia di Maddaloni (CE)</strong>, unitamente a quelli della locale stazione, hanno proceduto all’arresto in flagranza di reato per rapina, furto aggravato in concorso, resistenza e lesioni a pubblico ufficiale, di <strong>Jovanovic Arkan</strong>, 18 anni e di un&nbsp; suo complice minore, entrambi domiciliati presso il <strong>campo nomadi di Casoria (NA)</strong>.
<p>I due sono ritenuti responsabili della rapina consumata poco prima all’interno di un’abitazione privata di San Nicola la Strada (CE).</p>
<p>I militari dell’Arma, nel corso di un servizio di controllo del territorio hanno intercettato, in via Aldo Moro a Maddaloni, un veicolo sospetto con cinque persone a bordo. Dopo aver intimato l’alt al fine di procedere ad un controllo, il conducente del mezzo ha repentinamente accelerato proseguendo la marcia a velocità sostenuta. Nel corso dell’inseguimento<strong> i fuggitivi hanno tentato più volte di speronare l’autovettura dei carabinieri</strong>, mettendo a rischio anche l’incolumità degli utenti della strada.</p>
<p>La loro corsa però è subito terminata visto che i militari dell’Arma sono riusciti a bloccare il mezzo. I cinque, hanno poi tentato di darsi alla fuga a piedi ingaggiando una colluttazione con i carabinieri che sono riusciti a bloccarne due.</p>
<p>La successiva perquisizione veicolare e personale ha permesso di rinvenire guanti in lattice ed oggetti atti allo scasso, nonché la refurtiva asportata presso l’abitazione della vittima, costituita da due televisori, un tablet e monili in oro.</p>
<p>Gli immediati accertamenti, inoltre, hanno permesso di ricostruire l’azione criminosa perpetrata dal gruppo che, poco prima di essere bloccati, previa effrazione di una finestra, si erano introdotti all’interno dell’abitazione del malcapitato e, una volta sorpresi dal medesimo, lo avevano minacciato verbalmente per poi scappare.</p>
<p>L’intera refurtiva recuperata è stata restituita al legittimo proprietario. Indagini in corso finalizzate all’identificazione e al rintraccio dei complici.</p>
<p>Gli arrestati sono stati ristretti, rispettivamente, presso il centro minorile di Napoli-Colli Aminei e presso la casa circondariale di Santa Maria Capua Vetere.</p><br/><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 X 280 Annuncio dopo articolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1972554153857503"
     data-ad-slot="7296375720"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<hr width=100% size=4 color=000000>
<!-- Composite Start --> 
<div id="M254609ScriptRootC132431"> 
    <div id="M254609PreloadC132431"> Loading... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M254609ScriptRootC132431")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M254609ScriptRootC132431");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=132431;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/g/r/grnet.it.132431.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->
<div class="faceandtweet"><div class="faceandtweet_retweet" style="float:left; width:110px;"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.grnet.it%2Fsicurezza%2Fforze-dellordine%2Fcarabinieri%2F10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom" class="twitter-share-button" data-text="Caserta: ladri intercettati dai CC tentano più volte di speronare l'auto dei militari. Arrestati 2 Rom:" data-count="horizontal" data-via="GrNet_Italia" data-related="GrNet.it">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="faceandtweet_like" style="float:left; width:140px; height:30px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.grnet.it%2Fsicurezza%2Fforze-dellordine%2Fcarabinieri%2F10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:30px;" allowTransparency="true"></iframe></div><div style="clear:both;"></div></div><div id="fbcom1123869481" class="cmp_comments_container" style="border-top-style:solid;border-top-width:1px;padding:10px;text-align:center;"><script type="text/javascript">
//<![CDATA[
var tagfbcom = '<fb:comments href="http://www.grnet.it/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom" num_posts="20" width="450" colorscheme="light"></fb:comments>';document.write(tagfbcom); 
//]]> 
</script></div>						<!-- BEGIN - load blog head -->
			<script type="text/javascript">
//<![CDATA[	
	jQuery(document).ready(function($){	
		jac_init();		
	});
	
	var JACommentConfig = {
		jac_base_url 			: '/',
		siteurl 				: '/index.php?tmpl=component&option=com_jacomment&view=comments',
		minLengthComment 		: '10',		
		errorMinLength 			: 'Your comment is too short.',
		maxLengthComment 		: '9000',
		errorMaxLength 			: 'Your comment is too long.',			
		isEnableAutoexpanding  : '1',
		dateASC					: 'Date ascending, latest comment on top',
		dateDESC				: 'Date  descending, latest comment in bottom',
		votedASC				: 'Most rated on top',
		strLogin				: 'Login now',
		isEnableBBCode			: '1',
		hdCurrentComment		: 0,
		
		contentoption			: 'com_content',
		contentid				: '10864',
		commenttype				: '1',
		jacomentUrl				: 'sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom',
		contenttitle			: 'Caserta: ladri intercettati dai CC tentano più volte di speronare l\'auto dei militari. Arrestati 2 Rom',
				
		hidInputComment			: 'You must input comment.',
		hidInputWordInComment	: 'The words are too long. You should add more spaces between them.',
		hidEndEditText			: 'Please exit Spell Check before submitting comment.',
		hidInputName			: 'You must input name.',
		hidInputEmail			: 'You must input email.',
		hidValidEmail			: 'Your Email is invalid.',
		hidAgreeToAbide			: 'You must agree to abide by the Website rules.',
		hidInputCaptcha			: 'You must input text of captcha.',
		textQuoting			    : 'Quoting',
		textQuote			    : 'Riporta',
		textPosting			    : 'Posting',
		textReply			    : 'Risposta',
		textCheckSpelling		: 'No writing errors were found.',
		mesExpandForm			: '(+) click to expand',
		mesCollapseForm			: '(-) click to collapse',
		theme					: 'light',
		txtCopiedDecode			: 'Copied DCODE'							
	};																	
//]]>
</script>
<script type="text/javascript" src="/components/com_jacomment/libs/js/jquery/jquery.autoresize.js"></script>	<script type="text/javascript" src="/components/com_jacomment/libs/js/dcode/dcodr.js"></script>
	<script type="text/javascript" src="/components/com_jacomment/libs/js/dcode/dcode.js"></script>
	  
<script language="javascript" type="text/javascript">
	function open_youtube(id){jacCreatForm('open_youtube',id,400,200,0,0,'Inserisci un video YouTube',0,'Inserisci video');}
</script>
	               			<!-- END   - load blog head -->
										
			<div id="jac-wrapper" class="clearfix"></div>				
			<script language="javascript" type="text/javascript">
			//<![CDATA[
			window.addEvent("load", function() {
				var url = window.location.hash;
				c_url = url.split('#');
				id = 0;
				tmp = 0;
				if(c_url.length >= 1){		
					for(i=1; i< c_url.length; i++){			
						if(c_url[i].indexOf("jacommentid:") >-1){				
							tmp = c_url[i].split(':')[1];				
							if(tmp != ""){									
								id = parseInt(tmp, 10);
							}
						}
					}
				}
								
				url = "http://www.grnet.it/index.php?tmpl=component&option=com_jacomment&view=comments&contentoption=com_content&contentid=10864&ran=" + Math.random();	            	            	        
				if(id != 0){
					url += "&currentCommentID=" + id;
				}	
				
				new Ajax(url, {method: 'get', onComplete: function(text){
					// $('jac-wrapper').innerHTML = $('jac-wrapper').innerHTML + text;
					$('jac-wrapper').innerHTML = text;
					
					//$('jacommentid:'+id).getPosition();
					moveBackground(id, 'http://www.grnet.it/');																																						
					jac_auto_expand_textarea();																								
				}}).request();
			});			
			//]]>						
			</script>
			</div>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div>
							</div>
							
													</div>
						
											</div>

										
				</div>

								<div id="ja-content-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
						<div class="ja-moduletable moduletable  clearfix" id="Mod281">
						<div class="ja-box-ct clearfix">
		<div align="center"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  grnet_it_468x60 -->
<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 5844;
    amm_ad_zone = 78995;
    amm_ad_width = 468;
    amm_ad_height = 60;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>		</div>
    </div>
					</div>
							</div>
			</div>
			<!-- //CONTENT -->
						
		</div>
				<!-- RIGHT COLUMN--> 
		<div id="ja-right" class="column sidebar" style="width:34%">

						<div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
					<div class="ja-moduletable moduletable  clearfix" id="Mod285">
						<div class="ja-box-ct clearfix">
		<script type="text/javascript">
// <![CDATA[
google_ad_client = "pub-1972554153857503";
/* 300x250, creato 23/11/08 */
google_ad_slot = "5567040178";
google_ad_width = 300;
google_ad_height = 250;
// ]]>
</script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod344">
						<div class="ja-box-ct clearfix">
		<!-- /9891788/Grnet_it_300x250_ROS -->
<div id="div-gpt-ad-1457019820375-1" style="height: 250px; width: 300px;">
<script type="text/javascript">
// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457019820375-1'); });
// ]]>
</script>
</div>		</div>
    </div>
		<div class="ja-moduletable moduletable_mega  clearfix" id="Mod278">
						<h3><span>ULTIME NOTIZIE</span></h3>
				<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
			
		<li class="clearfix">
								<div class="box-left">
													<a href="/news/notizie/economia/10865-welfare-due-italiani-su-tre-hanno-la-valigia-pronta-per-andare-allestero-in-pensione" class="mostread-image">
						<img src="/images/resized/images/stories/2017/pensionati-estero_30_30.jpg" alt="Welfare: due italiani su tre hanno la valigia pronta per andare all'estero in pensione" title="Welfare: due italiani su tre hanno la valigia pronta per andare all'estero in pensione" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/news/notizie/economia/10865-welfare-due-italiani-su-tre-hanno-la-valigia-pronta-per-andare-allestero-in-pensione" class="mostread">Welfare: due italiani su tre hanno la valigia pronta per andare all'estero in pensione</a>
								
				<br /><span class="post-date">
								<span class="createdate">Post: 30.11.99</span>
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom" class="mostread-image">
						<img src="/images/resized/images/stories/2017/carabinieri-caserta-rom_30_30.jpg" alt="Caserta: ladri intercettati dai CC tentano più volte di speronare l'auto dei militari. Arrestati 2 Rom" title="Caserta: ladri intercettati dai CC tentano più volte di speronare l'auto dei militari. Arrestati 2 Rom" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/sicurezza/forze-dellordine/carabinieri/10864-caserta-ladri-intercettati-dai-cc-tentano-piu-volte-di-speronare-lauto-dei-militari-arrestati-2-rom" class="mostread">Caserta: ladri intercettati dai CC tentano più volte di speronare l'auto dei militari. Arrestati 2 Rom</a>
								
				<br /><span class="post-date">
								<span class="createdate">Post: 30.11.99</span>
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/news/notizie/newsdifesa/10863-nato-pinotti-lusa-chiedono-piu-investimenti-per-la-difesa-anche-missioni-allestero-contano-per-qburden-sharingqr" class="mostread-image">
						<img src="/images/resized/images/stories/2017/Roberta-Pinotti-NATO-USA_30_30.jpg" alt="NATO, Pinotti: «USA chiedono più investimenti per la Difesa? Anche missioni all'estero contano per &quot;burden sharing&quot;»" title="NATO, Pinotti: «USA chiedono più investimenti per la Difesa? Anche missioni all'estero contano per &quot;burden sharing&quot;»" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/news/notizie/newsdifesa/10863-nato-pinotti-lusa-chiedono-piu-investimenti-per-la-difesa-anche-missioni-allestero-contano-per-qburden-sharingqr" class="mostread">NATO, Pinotti: «USA chiedono più investimenti per la Difesa? Anche missioni all'estero contano per &quot;burden sharing&quot;»</a>
								
				<br /><span class="post-date">
								<span class="createdate">Post: 30.11.99</span>
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/sicurezza/forze-dellordine/guardia-di-finanza/10862-verona-preleva-illecitamente-5-milioni-dai-conti-correnti-dei-clienti-denunciato-dalla-gdf" class="mostread-image">
						<img src="/images/resized/images/stories/2017/Finanza-verona_30_30.jpg" alt="Verona: preleva illecitamente 5 milioni dai conti correnti dei clienti, denunciato dalla GdF" title="Verona: preleva illecitamente 5 milioni dai conti correnti dei clienti, denunciato dalla GdF" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/sicurezza/forze-dellordine/guardia-di-finanza/10862-verona-preleva-illecitamente-5-milioni-dai-conti-correnti-dei-clienti-denunciato-dalla-gdf" class="mostread">Verona: preleva illecitamente 5 milioni dai conti correnti dei clienti, denunciato dalla GdF</a>
								
				<br /><span class="post-date">
								<span class="createdate">Post: 30.11.99</span>
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/sicurezza/forze-dellordine/carabinieri/10861-gioia-tauro-rc-i-carabinieri-scovano-una-piantagione-di-marijuana-un-arresto-video" class="mostread-image">
						<img src="/images/resized/images/stories/2017/arresto-carabinieri-gioia-tauro_30_30.jpg" alt="Gioia Tauro (RC): i Carabinieri scovano una piantagione di marijuana. Un arresto [VIDEO]" title="Gioia Tauro (RC): i Carabinieri scovano una piantagione di marijuana. Un arresto [VIDEO]" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/sicurezza/forze-dellordine/carabinieri/10861-gioia-tauro-rc-i-carabinieri-scovano-una-piantagione-di-marijuana-un-arresto-video" class="mostread">Gioia Tauro (RC): i Carabinieri scovano una piantagione di marijuana. Un arresto [VIDEO]</a>
								
				<br /><span class="post-date">
								<span class="createdate">Post: 30.11.99</span>
							  				</span>
								</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){
	 
		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.get(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.get(cookie_path); 
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						//	var ul_wrapper = $('Mod278').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.grnet.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }	
</script>			</div>
    </div>
		<div class="ja-moduletable moduletable_mega  clearfix" id="Mod254">
						<h3><span>I PIU' LETTI</span></h3>
				<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
			
		<li class="clearfix">
								<div class="box-left">
													<a href="/lopinione/99-lopinione/234-newsletter" class="mostread-image">
						<img src="/images/resized/allegati/header_30_30.gif" alt="NEWSLETTER" title="NEWSLETTER" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/lopinione/99-lopinione/234-newsletter" class="mostread">NEWSLETTER</a>
								
				<br /><span class="post-date">
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/news/95-news/1968-facebook-il-ministero-degli-interni-ha-ottenuto-le-chiavi-per-entrare-nei-profili" class="mostread-image">
						<img src="/images/resized/images/stories/Aimmagini/polizia-postale-carabinieri-facebook_30_30.jpg" alt="Facebook: il ministero degli Interni ha ottenuto le chiavi per entrare nei profili" title="Facebook: il ministero degli Interni ha ottenuto le chiavi per entrare nei profili" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/news/95-news/1968-facebook-il-ministero-degli-interni-ha-ottenuto-le-chiavi-per-entrare-nei-profili" class="mostread">Facebook: il ministero degli Interni ha ottenuto le chiavi per entrare nei profili</a>
								
				<br /><span class="post-date">
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/news/95-news/338-avvocato-giorgio-carta-specializzato-in-diritto-militare" class="mostread-image">
						<img src="/images/resized/images/stories/Aimmagini/giorgio_carta_30_30.jpg" alt="AVVOCATO GIORGIO CARTA: SPECIALIZZATO IN DIRITTO MILITARE" title="AVVOCATO GIORGIO CARTA: SPECIALIZZATO IN DIRITTO MILITARE" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/news/95-news/338-avvocato-giorgio-carta-specializzato-in-diritto-militare" class="mostread">AVVOCATO GIORGIO CARTA: SPECIALIZZATO IN DIRITTO MILITARE</a>
								
				<br /><span class="post-date">
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/news/95-news/1419-manovra-economica-e-finanziaria-2011-2012-ecco-il-decreto-legge-firmato-da-napolitano" class="mostread-image">
						<img src="/images/resized/images/stories/immagini/dl-finanziaria_30_30.jpg" alt="Manovra economica e finanziaria 2011-2012. Ecco il decreto legge firmato da Napolitano" title="Manovra economica e finanziaria 2011-2012. Ecco il decreto legge firmato da Napolitano" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/news/95-news/1419-manovra-economica-e-finanziaria-2011-2012-ecco-il-decreto-legge-firmato-da-napolitano" class="mostread">Manovra economica e finanziaria 2011-2012. Ecco il decreto legge firmato da Napolitano</a>
								
				<br /><span class="post-date">
							  				</span>
								</div>

		</li>
		
		<li class="clearfix">
								<div class="box-left">
													<a href="/difesa/forze-armate/esercito/2959-milano-qstrade-sicureq-i-militari-si-ribellano-e-vanno-dallavvocato" class="mostread-image">
						<img src="/images/resized/images/stories/Aimmagini/strade-sicure_30_30.jpg" alt="Milano, &quot;Strade sicure&quot;: i militari si ribellano e vanno dall'avvocato" title="Milano, &quot;Strade sicure&quot;: i militari si ribellano e vanno dall'avvocato" />					</a>
								
												</div>
				<div style="padding-left:40px" class="box-right">
				<a href="/difesa/forze-armate/esercito/2959-milano-qstrade-sicureq-i-militari-si-ribellano-e-vanno-dallavvocato" class="mostread">Milano, &quot;Strade sicure&quot;: i militari si ribellano e vanno dall'avvocato</a>
								
				<br /><span class="post-date">
							  				</span>
								</div>

		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){
	 
		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.get(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.get(cookie_path); 
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod254').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.grnet.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }	
</script>			</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod304">
						<h3><span>Aiuta la tua informazione</span></h3>
				<div class="ja-box-ct clearfix">
		<div align="center"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" value="_s-xclick" type="hidden" /> <input name="hosted_button_id" value="N73D5CTMYZDG6" type="hidden" /> <input src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online." border="0" type="image" /> <img alt="" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" height="1" border="0" width="1" /></form></div>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod252">
						<div class="ja-box-ct clearfix">
		<iframe id="jafbl252" src="http://www.facebook.com/plugins/likebox.php?id=108357942517649&amp;width=310&amp;height=245&amp;connections=10&amp;stream=false&amp;header=false&amp;colorscheme=light&amp;border_color=&amp;" scrolling="no" frameborder="0" style="border:0px;overflow:hidden; width:310px; height:245px;"></iframe>
<script type="text/javascript">
/* <![CDATA[ */
$('jafbl252').allowTransparency = true;
/* ]]> */
</script>		</div>
    </div>
		<div class="ja-moduletable moduletablephpbb_posts  clearfix" id="Mod251">
						<h3><span>Ultime dal Forum</span></h3>
				<div class="ja-box-ct clearfix">
		
<!-- Skm Phpbb Post Puller 1.1 for j1.5 Start -->
<ul class="phpbbtopics phpbb_posts">
<li>
<div class="topic_box phpbb_posts">4<dfn>Replies</dfn></div><div class="topic_title phpbb_posts"><a href="http://forum.grnet.it/viewtopic.php?t=22932" >Inserimento delle  2 ore fisse  di straordinario nel calcol</a></div>
<div class="topic_info phpbb_posts">Controllate  se nel...</div>
<div class="topic_info phpbb_posts">		
	

		in <span class="phpbbcat phpbb_posts"><a href="http://forum.grnet.it/viewforum.php?f=44">POLIZIA DI STATO</a></span>		<span class="phpbbdate phpbb_posts">23 minutes ago</span>
		 </div>
</li>

<li>
<div class="topic_box phpbb_posts">0<dfn>Replies</dfn></div><div class="topic_title phpbb_posts"><a href="http://forum.grnet.it/viewtopic.php?t=22941" >Gestione delle Licenza</a></div>
<div class="topic_info phpbb_posts">Buongiorno a tutti....</div>
<div class="topic_info phpbb_posts">		
	

		in <span class="phpbbcat phpbb_posts"><a href="http://forum.grnet.it/viewforum.php?f=31">AERONAUTICA</a></span>		<span class="phpbbdate phpbb_posts">30 minutes ago</span>
		 </div>
</li>

<li>
<div class="topic_box phpbb_posts">3<dfn>Replies</dfn></div><div class="topic_title phpbb_posts"><a href="http://forum.grnet.it/viewtopic.php?t=22931" >Calcolo Pensione</a></div>
<div class="topic_info phpbb_posts">Buon giorno
sono un...</div>
<div class="topic_info phpbb_posts">		
	

		in <span class="phpbbcat phpbb_posts"><a href="http://forum.grnet.it/viewforum.php?f=46">POLIZIA PENITENZIARIA</a></span>		<span class="phpbbdate phpbb_posts">50 minutes ago</span>
		 </div>
</li>

<li>
<div class="topic_box phpbb_posts">2<dfn>Replies</dfn></div><div class="topic_title phpbb_posts"><a href="http://forum.grnet.it/viewtopic.php?t=22934" >Aspettare un anno con nuova normativa su riorddino?</a></div>
<div class="topic_info phpbb_posts">Buongiorno a...</div>
<div class="topic_info phpbb_posts">		
	

		in <span class="phpbbcat phpbb_posts"><a href="http://forum.grnet.it/viewforum.php?f=43">CARABINIERI</a></span>		<span class="phpbbdate phpbb_posts">1 hour ago</span>
		 </div>
</li>

<li>
<div class="topic_box phpbb_posts">9<dfn>Replies</dfn></div><div class="topic_title phpbb_posts"><a href="http://forum.grnet.it/viewtopic.php?t=22929" >NOI, QUELLI DELLA DIVISA KAKI</a></div>
<div class="topic_info phpbb_posts">Buonasera oggi mentre mi...</div>
<div class="topic_info phpbb_posts">		
	

		in <span class="phpbbcat phpbb_posts"><a href="http://forum.grnet.it/viewforum.php?f=43">CARABINIERI</a></span>		<span class="phpbbdate phpbb_posts">1 hour ago</span>
		 </div>
</li>


</ul>
<!-- Skm Phpbb Post Puller 1.1 for j1.5 end -->		</div>
    </div>
				</div>
			
								</div>
		<!-- //RIGHT COLUMN--> 
					 
			</div>
		 
		
				
					</div>
		
			
					</div>
		<!-- //MAIN CONTAINER -->

					<div id="ja-botsl1" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<!-- SPOTLIGHT -->
			<div class="ja-box-wrap column ja-box-left" style="width: 25%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod272">
						<div class="ja-box-ct clearfix">
		<div class="class-box-wrap1 class-box-style4">
<div class="class-box-wrap2">
<div class="class-box">
<div class="class-box-inner">
<div class="title">
<h3>News aggiornate</h3>
</div>
<div class="image"><img src="/images/resized/images/stories/Aimmagini/occhi.jpg" alt="occhi" height="145" width="153" /></div>
<span>Occhi puntati sulla notizia</span></div>
</div>
</div>
</div>		</div>
    </div>
	
	</div>
	</div>
				<div class="ja-box-wrap column ja-box-center" style="width: 25%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod273">
						<div class="ja-box-ct clearfix">
		<div class="class-box-wrap1 class-box-style1">
<div class="class-box-wrap2">
<div class="class-box">
<div class="class-box-inner">
<div class="title">
<h3>Top Web Site</h3>
</div>
<div class="image"><img src="/images/resized/images/stories/Aimmagini/soldato-computer.jpg" alt="soldato-computer" height="145" width="153" /></div>
<span>Sito web di riferimento per il comparto</span></div>
</div>
</div>
</div>		</div>
    </div>
	
	</div>
	</div>
				<div class="ja-box-wrap column ja-box-center" style="width: 25%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod274">
						<div class="ja-box-ct clearfix">
		<div class="class-box-wrap1 class-box-style2">
<div class="class-box-wrap2">
<div class="class-box">
<div class="class-box-inner">
<div class="title">
<h3>Forum</h3>
</div>
<div class="image"><a target="_blank" href="http://forum.grnet.it"><img src="http://www.grnet.it/images/resized/images/stories/Aimmagini/professionisti.jpg" alt="professionisti" height="145" width="153" /></a></div>
<span>Professionisti a tua disposizione gratis</span></div>
</div>
</div>
</div>		</div>
    </div>
	
	</div>
	</div>
				<div class="ja-box-wrap column ja-box-right" style="width: 25%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod271">
						<div class="ja-box-ct clearfix">
		<div class="class-box-wrap1 class-box-style3">
<div class="class-box-wrap2">
<div class="class-box">
<div class="class-box-inner">
<div class="title">
<h3>Smartphone</h3>
</div>
<div class="image"><img src="/images/resized/images/stories/Aimmagini/smartphone.jpg" alt="smartphone" height="145" width="153" /></div>
<span>Portale ottimizzato per gli smartphone</span></div>
</div>
</div>
</div>		</div>
    </div>
	
	</div>
	</div>
					<!-- SPOTLIGHT -->

<script type="text/javascript">
	window.addEvent('load', function (){ equalHeight ('#ja-botsl1 .ja-box') });
</script>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-footer" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		<div id="ja-footlogo" >
		
<a href="https://www.google.com/adplanner/site_profile?s=grnet.it&b=1"><img src="http://www.gstatic.com/ads/branding/adplanner/dcap180_60.gif" border=none width=180 height=60 title="Find my site on DoubleClick Ad Planner"></a>

	</div>

		<div class="ja-footnav">
		<ul class="menu"><li class="item297"><a href="/contatti"><span>Contatti</span></a></li><li class="item305"><a href="/privacy"><span>Privacy</span></a></li><li class="item425"><a href="http://www.grnet.it/listino_GR_NET.pdf"><span>Pubblicità su GrNet.it</span></a></li></ul>
				<ul class="ja-links">
						<li class="top"><a href="#Top" title="BACK_TO_TOP">Top</a></li>
		</ul>
	</div>
		
	<div class="ja-copyright">
		


<DIV  style="text-align: center; visibility: hidden;" >


<!-- Inizio Codice Shinystat Freeware -->
<script type="text/javascript" language="JavaScript" SRC="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=grnetpuntoit">
</script>
<noscript>
<A HREF="http://www.shinystat.com" target="_top">
<IMG SRC="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=grnetpuntoit" ALT="Statistiche accessi gratis" BORDER="0"></A>
</noscript>
<!-- Fine Codice Shinystat Freeware -->


</DIV><small>Copyright &#169; 2017 GrNet.it - informazione Sicurezza e Difesa. Tutti i diritti riservati. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!">JoomlArt.com</a>.</small>
<small><a href="http://www.joomla.org">Joomla!</a> è un software libero rilasciato sotto <a href="http://www.gnu.org/licenses/gpl-2.0.html">licenza GNU/GPL</a>.</small>
	</div>		 
			</div>
		 
		
				
					</div>
		
			
				</div>		
				
</div>




<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9891788/Grnet_it_1x1_interstitial', [1, 1]).display();
</script>



<!-- /9891788/Grnet_it_1x1_outstream -->
<div id='div-gpt-ad-1483372544031-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483372544031-0'); });
</script>
</div>

Per le pagine di menu:

<!--/9891788/Grnet_it_1x1_outstream_top -->
<div id='div-gpt-ad-1483372544031-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483372544031-1'); });
</script>
</div>

<!-- Webperformance cookie -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9891788/grnet_it_1x1_XY', [1, 1]).display();
</script>

<!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  grnet_it_popunder -->
<script type="text/javascript">
    
    amm_zt = 1;
    amm_ad_siteid = 5844;
    amm_ad_zone = 79008;
    amm_ad_width = 720;
    amm_ad_height = 680;
</script>
<script type="text/javascript"
            src='//advdl.ammadv.it/js/amm_show_ads_siteunder.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->

</body>
</html>